<!doctype html>
<html lang="en">

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"/>

      
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66157900-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66157900-1');
</script>
<!-- /Global site tag (gtag.js) - Google Analytics -->

      
  <!-- preconnect dns-prefetch -->
<link rel="preconnect dns-prefetch" href="//www.googletagmanager.com">
<link rel="preconnect dns-prefetch" href="//www.google-analytics.com">
<link rel="preconnect dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="preconnect dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="preconnect dns-prefetch" href="//ad.doubleclick.net">
<link rel="preconnect dns-prefetch" href="//www.gstatic.com">
<link rel="preconnect dns-prefetch" href="//cse.google.com">
<link rel="preconnect dns-prefetch" href="//fonts.gstatic.com">
<link rel="preconnect dns-prefetch" href="//fonts.googleapis.com">
<link rel="preconnect dns-prefetch" href="//cms.quantserve.com">
<link rel="preconnect dns-prefetch" href="//secure.gravatar.com">
<link rel="preconnect dns-prefetch" href="//cdn.syndication.twimg.com">
<link rel="preconnect dns-prefetch" href="//cdn.jsdelivr.net">
<link rel="preconnect dns-prefetch" href="//images-fe.ssl-images-amazon.com">
<link rel="preconnect dns-prefetch" href="//completion.amazon.com">
<link rel="preconnect dns-prefetch" href="//m.media-amazon.com">
<link rel="preconnect dns-prefetch" href="//i.moshimo.com">
<link rel="preconnect dns-prefetch" href="//aml.valuecommerce.com">
<link rel="preconnect dns-prefetch" href="//dalc.valuecommerce.com">
<link rel="preconnect dns-prefetch" href="//dalb.valuecommerce.com">
<title>Complete Guide To Kabuki &#8211; Japanese Traditional Dance Theatre  |  Japan Wonder Travel Blog</title>

<!-- OGP -->
<meta property="og:type" content="article">
<meta property="og:description" content="Watching a kabuki performance is a unique and fun experience to have in Japan. The traditional Japanese theatre can be fun for tourists as well. Learn more about kabuki and how to enjoy the show here.">
<meta property="og:title" content="Complete Guide to Kabuki &#8211; Japanese Traditional Dance Theatre">
<meta property="og:url" content="https://blog.japanwondertravel.com/complete-guide-to-kabuki-japanese-traditional-dance-theatre-16183">
<meta property="og:image" content="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki.jpeg">
<meta property="og:site_name" content="Japan Wonder Travel Blog">
<meta property="og:locale" content="ja_JP">
<meta property="article:published_time" content="2020-05-01T11:11:00+09:00" />
<meta property="article:modified_time" content="2020-05-01T11:11:00+09:00" />
<meta property="article:section" content="What to see in Japan">
<!-- /OGP -->

<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image">
<meta property="twitter:description" content="Watching a kabuki performance is a unique and fun experience to have in Japan. The traditional Japanese theatre can be fun for tourists as well. Learn more about kabuki and how to enjoy the show here.">
<meta property="twitter:title" content="Complete Guide to Kabuki &#8211; Japanese Traditional Dance Theatre">
<meta property="twitter:url" content="https://blog.japanwondertravel.com/complete-guide-to-kabuki-japanese-traditional-dance-theatre-16183">
<meta name="twitter:image" content="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki.jpeg">
<meta name="twitter:domain" content="blog.japanwondertravel.com">
<!-- /Twitter Card -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Japan Wonder Travel Blog &raquo; Feed" href="https://blog.japanwondertravel.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Japan Wonder Travel Blog &raquo; Comments Feed" href="https://blog.japanwondertravel.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Japan Wonder Travel Blog &raquo; Complete Guide to Kabuki &#8211; Japanese Traditional Dance Theatre Comments Feed" href="https://blog.japanwondertravel.com/complete-guide-to-kabuki-japanese-traditional-dance-theatre-16183/feed" />
<link rel='stylesheet' id='cocoon-style-css'  href='https://blog.japanwondertravel.com/wp-content/themes/cocoon-master/style.css?fver=20200422125705' media='all' />
<link rel='stylesheet' id='cocoon-keyframes-css'  href='https://blog.japanwondertravel.com/wp-content/themes/cocoon-master/keyframes.css?fver=20200422125705' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://blog.japanwondertravel.com/wp-content/themes/cocoon-master/webfonts/fontawesome/css/font-awesome.min.css?fver=20200422125703' media='all' />
<link rel='stylesheet' id='icomoon-style-css'  href='https://blog.japanwondertravel.com/wp-content/themes/cocoon-master/webfonts/icomoon/style.css?fver=20200422125705' media='all' />
<link rel='stylesheet' id='baguettebox-style-css'  href='https://blog.japanwondertravel.com/wp-content/themes/cocoon-master/plugins/baguettebox/dist/baguetteBox.min.css?fver=20200422125703' media='all' />
<link rel='stylesheet' id='cocoon-skin-style-css'  href='https://blog.japanwondertravel.com/wp-content/themes/cocoon-master/skins/skin-colors-green/style.css?fver=20200422125703' media='all' />
<style id='cocoon-skin-style-inline-css'>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</style>
<link rel='stylesheet' id='cocoon-child-style-css'  href='https://blog.japanwondertravel.com/wp-content/themes/cocoon-child-master/style.css?fver=20200305060116' media='all' />
<link rel='stylesheet' id='cocoon-child-keyframes-css'  href='https://blog.japanwondertravel.com/wp-content/themes/cocoon-child-master/keyframes.css?fver=20200305060116' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://blog.japanwondertravel.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?fver=20200422010035' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.japanwondertravel.com/wp-includes/css/dist/block-library/style.min.css?fver=20200429094522' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://blog.japanwondertravel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?fver=20200422010014' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://blog.japanwondertravel.com/wp-content/plugins/table-of-contents-plus/screen.min.css?fver=20200422010037' media='all' />
<link rel='stylesheet' id='bos_sb_main_css-css'  href='https://blog.japanwondertravel.com/wp-content/plugins/bookingcom-official-searchbox/css/bos_searchbox.css?fver=20190419122211' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js'></script>
<link rel='shortlink' href='https://blog.japanwondertravel.com/?p=16183' />
<script>
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://blog.japanwondertravel.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '16183';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Complete+Guide+to+Kabuki+-+Japanese+Traditional+Dance+Theatre';
	window._wp_rp_post_tags = ['what+to+see+in+japan', 'manga', 'japanes', 'heritag', 'theatr', 'unesco', 'cloth', 'makeup', 'game', 'design', 'music', 'danc', 'cultur', 'entertain', 'anim', 'dress'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://blog.japanwondertravel.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
<!-- Cocoon canonical -->
<link rel="canonical" href="https://blog.japanwondertravel.com/complete-guide-to-kabuki-japanese-traditional-dance-theatre-16183">
<!-- Cocoon meta description -->
<meta name="description" content="Watching a kabuki performance is a unique and fun experience to have in Japan. The traditional Japanese theatre can be fun for tourists as well. Learn more about kabuki and how to enjoy the show here.">
<!-- Cocoon meta keywords -->
<meta name="keywords" content="Kabuka, kabukiza, Japanese traditional dance, Kabuki tickets, English kabuki, history of kabuki, traditional japanese experience, traditional japan, kabuki experience">
<!-- Cocoon meta thumbnail -->
<meta name="thumbnail" content="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki.jpeg">
<!-- Cocoon JSON-LD -->
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Article",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://blog.japanwondertravel.com/complete-guide-to-kabuki-japanese-traditional-dance-theatre-16183"
  },
  "headline": "Complete Guide to Kabuki &#8211; Japanese Traditional Dance Theatre",
  "image": {
    "@type": "ImageObject",
    "url": "https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki.jpeg",
    "width": 1000,
    "height": 501
  },
  "datePublished": "2020-05-01T11:11:00+09:00",
  "dateModified": "2020-05-01T11:11:00+09:00",
  "author": {
    "@type": "Person",
    "name": "Japan Wonder Travel"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Japan Wonder Travel Blog",
    "logo": {
      "@type": "ImageObject",
      "url": "https://blog.japanwondertravel.com/wp-content/themes/cocoon-master/images/no-amp-logo.png",
      "width": 206,
      "height": 60
    }
  },
  "description": "Watching a kabuki performance is a unique and fun experience to have in Japan. The traditional Japanese theatre can be fun for tourists as well. Learn more about kabuki and how to enjoy the show here.…"
}
</script>
<link rel="icon" href="https://blog.japanwondertravel.com/wp-content/uploads/2020/03/cropped-Logo-Japan-Wonder-Travel-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://blog.japanwondertravel.com/wp-content/uploads/2020/03/cropped-Logo-Japan-Wonder-Travel-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blog.japanwondertravel.com/wp-content/uploads/2020/03/cropped-Logo-Japan-Wonder-Travel-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://blog.japanwondertravel.com/wp-content/uploads/2020/03/cropped-Logo-Japan-Wonder-Travel-270x270.jpg" />

<!-- Preload -->
<link rel="preload" as="font" type="font/woff" href="https://blog.japanwondertravel.com/wp-content/themes/cocoon-master/webfonts/icomoon/fonts/icomoon.woff?n4zge5" crossorigin>
<link rel="preload" as="font" type="font/ttf" href="https://blog.japanwondertravel.com/wp-content/themes/cocoon-master/webfonts/icomoon/fonts/icomoon.ttf?n4zge5" crossorigin>
<link rel="preload" as="font" type="font/woff2" href="https://blog.japanwondertravel.com/wp-content/themes/cocoon-master/webfonts/fontawesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin>





</head>

<body class="post-template-default single single-post postid-16183 single-format-standard body public-page page-body categoryid-316 ff-yu-gothic fz-18px fw-400 hlt-center-logo-wrap ect-entry-card-wrap rect-entry-card-wrap no-scrollable-sidebar no-scrollable-main sidebar-right no-carousel mblt-footer-mobile-buttons author-admin mobile-button-fmb no-mobile-sidebar no-sp-snippet font-awesome-4" itemscope itemtype="https://schema.org/WebPage" data-barba="wrapper">



<div id="container" class="container cf" data-barba="container" data-barba-namespace="singular">

  
  

  
<div id="header-container" class="header-container">
  <div id="header-container-in" class="header-container-in hlt-center-logo">
    <header id="header" class="header cf" itemscope itemtype="https://schema.org/WPHeader">

      <div id="header-in" class="header-in wrap cf" itemscope itemtype="https://schema.org/WebSite">

        
<div class="tagline" itemprop="alternativeHeadline">Make your Japan trip wonderful!</div>

        
        <div class="logo logo-header logo-text"><a href="https://blog.japanwondertravel.com" class="site-name site-name-text-link" itemprop="url"><span class="site-name-text" itemprop="name about">Japan Wonder Travel Blog</span></a></div>
        
        
      </div>

    </header>

    <!-- Navigation -->
<nav id="navi" class="navi cf" itemscope itemtype="https://schema.org/SiteNavigationElement">
  <div id="navi-in" class="navi-in wrap cf">
    <ul id="menu-main" class="menu-top menu-header menu-pc"><li id="menu-item-14623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan"><div class="caption-wrap"><div class="item-label">Japan</div></div><div class="top-has-sub has-sub has-icon"><div class="fa fa-angle-down" aria-hidden="true"></div></div></a>
<ul class="sub-menu">
	<li id="menu-item-14627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/long-list-to-do-in-japan"><div class="caption-wrap"><div class="item-label">Long list to do in Japan</div></div><div class="sub-has-sub has-sub has-icon"><div class="fa fa-angle-right" aria-hidden="true"></div></div></a>
	<ul class="sub-menu">
		<li id="menu-item-15394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/long-list-to-do-in-japan/mount-fuji"><div class="caption-wrap"><div class="item-label">Mount Fuji</div></div></a></li>
		<li id="menu-item-15401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/long-list-to-do-in-japan/fukushima-disaster-area"><div class="caption-wrap"><div class="item-label">Fukushima</div></div></a></li>
		<li id="menu-item-15396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/long-list-to-do-in-japan/osaka"><div class="caption-wrap"><div class="item-label">Osaka</div></div></a></li>
		<li id="menu-item-15397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/long-list-to-do-in-japan/nara"><div class="caption-wrap"><div class="item-label">Nara</div></div></a></li>
		<li id="menu-item-15398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/long-list-to-do-in-japan/kobe"><div class="caption-wrap"><div class="item-label">Kobe</div></div></a></li>
		<li id="menu-item-15404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/long-list-to-do-in-japan/other-places"><div class="caption-wrap"><div class="item-label">Other places</div></div></a></li>
	</ul>
</li>
	<li id="menu-item-14624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/what-to-see-in-japan"><div class="caption-wrap"><div class="item-label">What to see in Japan</div></div></a></li>
	<li id="menu-item-14625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/what-to-eat-drink-in-japan"><div class="caption-wrap"><div class="item-label">What to eat &amp; drink</div></div></a></li>
	<li id="menu-item-14694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/hidden-places-in-japan"><div class="caption-wrap"><div class="item-label">Hidden places in Japan</div></div></a></li>
	<li id="menu-item-14626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/itinerary-in-japan"><div class="caption-wrap"><div class="item-label">Itinerary in Japan</div></div></a></li>
</ul>
</li>
<li id="menu-item-14628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-tokyo"><div class="caption-wrap"><div class="item-label">Tokyo</div></div><div class="top-has-sub has-sub has-icon"><div class="fa fa-angle-down" aria-hidden="true"></div></div></a>
<ul class="sub-menu">
	<li id="menu-item-14631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-tokyo/long-list-to-do-in-tokyo"><div class="caption-wrap"><div class="item-label">Long list to do in Tokyo</div></div></a></li>
	<li id="menu-item-14629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-tokyo/what-to-see-in-tokyo"><div class="caption-wrap"><div class="item-label">What to see in Tokyo</div></div></a></li>
	<li id="menu-item-14630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-tokyo/what-to-eat-drink-in-tokyo"><div class="caption-wrap"><div class="item-label">What to eat &amp; drink</div></div></a></li>
	<li id="menu-item-14632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-tokyo/itinerary-in-tokyo"><div class="caption-wrap"><div class="item-label">Itinerary in Tokyo</div></div></a></li>
	<li id="menu-item-15781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-tokyo/day-trips-from-tokyo"><div class="caption-wrap"><div class="item-label">Day trip from Tokyo</div></div></a></li>
</ul>
</li>
<li id="menu-item-14634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-kyoto"><div class="caption-wrap"><div class="item-label">Kyoto</div></div><div class="top-has-sub has-sub has-icon"><div class="fa fa-angle-down" aria-hidden="true"></div></div></a>
<ul class="sub-menu">
	<li id="menu-item-14638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-kyoto/long-list-to-do-in-kyoto"><div class="caption-wrap"><div class="item-label">Long list to do in Kyoto</div></div></a></li>
	<li id="menu-item-14635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-kyoto/what-to-see-in-kyoto"><div class="caption-wrap"><div class="item-label">What to see in Kyoto</div></div></a></li>
	<li id="menu-item-14636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-kyoto/what-to-eat-in-kyoto"><div class="caption-wrap"><div class="item-label">What to eat &amp; drink</div></div></a></li>
	<li id="menu-item-14637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-kyoto/itinerary-in-kyoto"><div class="caption-wrap"><div class="item-label">Itinerary in Kyoto</div></div></a></li>
	<li id="menu-item-15783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-kyoto/day-trips-from-kyoto"><div class="caption-wrap"><div class="item-label">Day trips from Kyoto</div></div></a></li>
</ul>
</li>
<li id="menu-item-14640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/travel-tips"><div class="caption-wrap"><div class="item-label">Travel tips</div></div><div class="top-has-sub has-sub has-icon"><div class="fa fa-angle-down" aria-hidden="true"></div></div></a>
<ul class="sub-menu">
	<li id="menu-item-14643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/travel-tips/transportation"><div class="caption-wrap"><div class="item-label">Transportation</div></div></a></li>
	<li id="menu-item-14642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/travel-tips/tickets"><div class="caption-wrap"><div class="item-label">Tickets</div></div></a></li>
	<li id="menu-item-15388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/travel-tips/accommodation"><div class="caption-wrap"><div class="item-label">Accommodation</div></div></a></li>
	<li id="menu-item-14641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-no-description"><a href="https://blog.japanwondertravel.com/category/travel-tips/manners"><div class="caption-wrap"><div class="item-label">Manners</div></div></a></li>
</ul>
</li>
<li id="menu-item-7401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-no-description"><a href="https://japanwondertravel.com?ref=blogJWT"><div class="caption-wrap"><div class="item-label">Tours</div></div><div class="top-has-sub has-sub has-icon"><div class="fa fa-angle-down" aria-hidden="true"></div></div></a>
<ul class="sub-menu">
	<li id="menu-item-7403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-no-description"><a href="https://japanwondertravel.com/tokyofoodtours?ref=blogJWT"><div class="caption-wrap"><div class="item-label">Tokyo Food Tours</div></div></a></li>
	<li id="menu-item-7404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-no-description"><a href="https://japanwondertravel.com/kyotofoodtours?ref=blogJWT"><div class="caption-wrap"><div class="item-label">Kyoto Food Tours</div></div></a></li>
	<li id="menu-item-12654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-no-description"><a href="https://japanwondertravel.com/tokyoprivatetours?ref=blogJWT"><div class="caption-wrap"><div class="item-label">Tokyo Private Tours</div></div></a></li>
	<li id="menu-item-12656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-no-description"><a href="https://japanwondertravel.com/kyotoprivatetours?ref=blogJWT"><div class="caption-wrap"><div class="item-label">Kyoto Private Tours</div></div></a></li>
	<li id="menu-item-12657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-no-description"><a href="https://japanwondertravel.com/fukushimadisasterareatours?ref=blogJWT"><div class="caption-wrap"><div class="item-label">Fukushima Tours</div></div></a></li>
	<li id="menu-item-15385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-no-description"><a href="https://japanwondertravel.com/t/area/Mt%20Fuji?ref=blogJWT"><div class="caption-wrap"><div class="item-label">Mount Fuji Tours</div></div></a></li>
</ul>
</li>
<li id="menu-item-7402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-no-description"><a href="https://japanwondertravel.com/contacts/new?ref=blogJWT"><div class="caption-wrap"><div class="item-label">Contact us</div></div></a></li>
</ul>      </div><!-- /#navi-in -->
</nav>
<!-- /Navigation -->
  </div><!-- /.header-container-in -->
</div><!-- /.header-container -->

  
  

  


  
  
  
  
  
  <div id="content" class="content cf">

    <div id="content-in" class="content-in wrap">

        <main id="main" class="main" itemscope itemtype="https://schema.org/Blog">



<article id="post-16183" class="article post-16183 post type-post status-publish format-standard has-post-thumbnail hentry category-what-to-see-in-japan-post" itemscope="itemscope" itemprop="blogPost" itemtype="https://schema.org/BlogPosting">
  
      
      
      
      
      <header class="article-header entry-header">
        <h1 class="entry-title" itemprop="headline">
          Complete Guide to Kabuki &#8211; Japanese Traditional Dance Theatre        </h1>

        
        
        
        
        <div class="eye-catch-wrap">
<figure class="eye-catch" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
  <img width="1000" height="501" src="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki.jpeg" class="attachment-1000x501 size-1000x501 eye-catch-image wp-post-image" alt="Kabuki" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki.jpeg 1000w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki-600x301.jpeg 600w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki-768x385.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />  <meta itemprop="url" content="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki.jpeg">
  <meta itemprop="width" content="1000">
  <meta itemprop="height" content="501">
  <span class="cat-label cat-label-316">What to see in Japan</span></figure>
</div>

        <div class="sns-share ss-col-6 ss-high-and-low-lc bc-brand-color sbc-hide ss-top">
  
  <div class="sns-share-buttons sns-buttons">
          <a href="https://twitter.com/intent/tweet?text=Complete+Guide+to+Kabuki+%E2%80%93+Japanese+Traditional+Dance+Theatre&#038;url=https%3A%2F%2Fblog.japanwondertravel.com%2Fcomplete-guide-to-kabuki-japanese-traditional-dance-theatre-16183" class="share-button twitter-button twitter-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-twitter"></span><span class="button-caption">Twitter</span><span class="share-count twitter-share-count"></span></a>
    
          <a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.japanwondertravel.com%2Fcomplete-guide-to-kabuki-japanese-traditional-dance-theatre-16183&#038;t=Complete+Guide+to+Kabuki+%E2%80%93+Japanese+Traditional+Dance+Theatre" class="share-button facebook-button facebook-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-facebook"></span><span class="button-caption">Facebook</span><span class="share-count facebook-share-count"></span></a>
    
    
    
    
    
          <a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fblog.japanwondertravel.com%2Fcomplete-guide-to-kabuki-japanese-traditional-dance-theatre-16183" class="share-button pinterest-button pinterest-share-button-sq" target="_blank" rel="nofollow noopener noreferrer" data-pin-do="buttonBookmark" data-pin-custom="true"><span class="social-icon icon-pinterest"></span><span class="button-caption">Pinterest</span><span class="share-count pinterest-share-count"></span></a>
    
    
          <a href="" class="share-button copy-button copy-share-button-sq" rel="nofollow noopener noreferrer" data-clipboard-text="Complete Guide to Kabuki – Japanese Traditional Dance Theatre https://blog.japanwondertravel.com/complete-guide-to-kabuki-japanese-traditional-dance-theatre-16183"><span class="social-icon icon-copy"></span><span class="button-caption">Copy</span><span class="share-count copy-share-count"></span></a>
    
  </div><!-- /.sns-share-buttons -->

</div><!-- /.sns-share -->


        <div class="date-tags">
  <span class="post-date"><span class="fa fa-clock-o" aria-hidden="true"></span> <time class="entry-date date published updated" datetime="2020-05-01T11:11:00+09:00" itemprop="datePublished dateModified">2020.05.01</time></span>
  </div>

        
        
         
        
        
      </header>

      
      <div class="entry-content cf" itemprop="mainEntityOfPage">
      <div id="toc_container" class="toc_light_blue no_bullets"><p class="toc_title">Contents</p><ul class="toc_list"><li><a href="#What_is_kabuki">What is kabuki?</a></li><li><a href="#The_origin_of_Kabuki">The origin of Kabuki</a></li><li><a href="#Kabuki_plays">Kabuki plays</a></li><li><a href="#How_to_watch_a_kabuki_show">How to watch a kabuki show?</a></li><li><a href="#How_to_get_tickets_to_kabuki">How to get tickets to kabuki?</a></li><li><a href="#PR">[PR]</a><ul><li><a href="#Related_Posts">Related Posts</a></li></ul></li></ul></div>

<p>In general, entertainment forms an integrated part of the Japanese culture, just think of all the karaoke parlours, manga or anime places, game centres and more. Another highly popular form of entertainment integrated in the Japanese culture is kabuki. You may envision the visual image of a man dressed up in traditional looking clothes, wearing a lot of make-up, dancing to rhythmic music during a theater show. That is, in short, what kabuki is about. But there is much more to tell about this traditional theatre dance, that is also designated as UNESCO Word Heritage. In this article we will give you some back ground information and explain how to witness this forms of entertainment yourself!</p>



<h2><span id="What_is_kabuki">What is kabuki?</span></h2>



<p>Kabuki is a rich blend of music, dance and mime, spectacular staging and costuming. The play involves several set elements including particular rhythmic music, make-up known as kumadori, costumes and most remarkable, the exaggerated actions performed by the actors. The poses and movements of the actors are of great importance for the public to understand the play, the spoken old-fashioned Japanese is difficult to understand, even for the Japanese! </p>



<h2><span id="The_origin_of_Kabuki">The origin of Kabuki</span></h2>



<p>The traditional Japanese form of performance art originated in the Edo period. Originally it was performed by both women and men, but present day only male actors perform the plays. However, it is said that a woman called Izumo no Okuni, began  performing in the 1600&#8217;s in Kyoto, and thereby laying the foundation of kabuki. Later during the Edo period, the Tokugawa shogunate prohibited women from performing and men took over the female parts. </p>



<figure class="wp-block-image size-large"><img src="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/kabuki.jpg" alt="Kabuki" class="wp-image-16398" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/kabuki.jpg 1024w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/kabuki-600x403.jpg 600w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/kabuki-768x515.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Picture by <a rel="noopener" href="https://www.flickr.com/photos/ahfphoto/" target="_blank" aria-label="1048 (opens in a new tab)">1048</a></figcaption></figure>



<p>Japan&#8217;s traditional art form is recognised as one of country&#8217;s three major classical theaters along with&nbsp;<em>noh</em>&nbsp;and&nbsp;<em>bunraku</em> and in 2015 it was designated as UNESCO Intangible Cultural Heritage. Today it is still very much alive and popular among Japanese people, but also a fun activity for foreigners. </p>



<h2><span id="Kabuki_plays">Kabuki plays</span></h2>



<p>The kabuki plays are often based on historical evens and moral conflicts and were used to parody the everyday life. The three main categories of kabuki plays are <em>jidaimono</em> (early historical and legendary plays), <em>sewamono</em> (contemporary plays post-1.600) and <em>shosagoto</em> (dance dramas)<em>.</em> </p>



<h4>Make-up</h4>



<p>The striking make-up on the actors faces is another feature of kabuki that is easy recognisable and essential to storytelling of kabuki. The traditional method of applying make-up is referred to as <em>kumadori</em>; heavily applied make-up to create a brightly painted mask that uses colours in symbolic ways to indicate the age, gender, and class of each character, as well as their moods and personalities. The base version of make up, a pure white face, used by the actors is called <em>kesho</em>.</p>



<figure class="wp-block-image size-large is-resized"><img src="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki-1.jpeg" alt="Kabuki" class="wp-image-16397" width="800" height="530" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki-1.jpeg 800w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki-1-600x398.jpeg 600w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki-1-768x509.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Picture by <a rel="noopener" href="https://www.flickr.com/people/cotaro70s/" target="_blank" aria-label="Cotaro70s (opens in a new tab)">Cotaro70s</a></figcaption></figure>



<h4>Music</h4>



<p>Kabuki plays are accompanied by music created by singers and or instruments. that are performed live. The music is sung by one or more <em>utakata</em> (singers) that use monotone voices and are often they are accompanied by traditional Japanese instruments such as <em>shamisen</em> (stringed instrument) or <em>taiko drums</em>. </p>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Taiko-drums.jpg" alt="Taiko drums" data-id="16419" data-full-url="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Taiko-drums.jpg" data-link="https://blog.japanwondertravel.com/taiko-drums" class="wp-image-16419" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Taiko-drums.jpg 640w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Taiko-drums-600x400.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/kabuki-2-1200x788.jpeg" alt="Kabuki theatre" data-id="16418" data-full-url="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/kabuki-2.jpeg" data-link="https://blog.japanwondertravel.com/kabuki-5" class="wp-image-16418" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/kabuki-2.jpeg 1200w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/kabuki-2-600x394.jpeg 600w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/kabuki-2-768x504.jpeg 768w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/kabuki-2-1536x1008.jpeg 1536w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></li></ul></figure>



<h4>Dance </h4>



<p>Dancing is an integral part of all kabuki plays and there is a large number of characteristic patterns and styles of posing the body. The dance will differ per character, for example gracious and beautiful for the <em>onnagata</em> (female characters) or bouncier for the <em>doki</em> (comedic characters). </p>



<h4>Stage</h4>



<p>The stage is not your typical theatre stage, with dynamic stage sets including revolving platforms and trapdoors that allow for the quick changing of a scene or the appearance/disappearance of the actors. What you will also undoubtedly notice is the <em>hanamachi</em>, the footbridge that leads through the audience, allowing for a dramatic entrance or exit.</p>



<h2><span id="How_to_watch_a_kabuki_show">How to watch a kabuki show?</span></h2>



<p>Throughout Japan there are many theaters where you can watch kabuki. Though, <em>Kabukiza</em> in Tokyo is the only theatre that specialises in kabuki and and merely shows kabuki plays. Other kabuki theaters in Tokyo are Shinbashi Enbujo, and the National Theater.<strong> </strong>We recommend you go and watch a show in Kabukiza because it is most accessible to foreigners; staging plays almost everyday and offering single-act tickets and rental monitors with subtitles and explanations in English. Kabukiza also houses the Kabuki gallery, shops and a restaurant.</p>



<figure class="wp-block-image size-large"><img src="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabukiza-1200x800.jpg" alt="Kabukiza, Ginza" class="wp-image-16262" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabukiza.jpg 1200w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabukiza-600x400.jpg 600w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabukiza-768x512.jpg 768w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabukiza-1536x1024.jpg 1536w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<p>In Kyoto, you can go and see kabuki in the <em>Minamiza&nbsp;Theater</em>, where they offer shows that often runs a few weeks. Depending on the shows, English translation devices might be available. </p>



<h2><span id="How_to_get_tickets_to_kabuki">How to get tickets to kabuki?</span></h2>



<p>A kabuki play is usually divided into two or three segments and each is again separated indifferent acts. It is possible to visit just one of these acts and generally tickets costs around ¥2,000 for a single act or between ¥3,000 to ¥25,000 yen for the entire show, depending on the seating.</p>



<p>Depending on your ticket, you can buy them online or when you are looking for a single act ticket, you will have to go down to Kabukiza and purchase your ticket there as they cannot be reserved. </p>



<p><a rel="noopener" href="https://www.govoyagin.com/activities/japan-tokyo-get-tickets-for-kabuki-theater-in-tokyo/1357?acode=japanwondertravel" target="_blank" aria-label=" (opens in a new tab)">Get your tickets online!</a></p>



<p>If you are looking for a unique cultural experience, you should definitely try to watch a kabuki show in Japan. It will be unlike any other (theatre) show you have ever seen and a unique experience. If you have any questions, we are happy to assist you. Let us know in the comments below or follow us on&nbsp;<a rel="noopener" href="https://www.instagram.com/japan_wonder_travel/" target="_blank">Instagram</a>&nbsp;or&nbsp;<a rel="noopener" href="https://www.facebook.com/japanwondertravel" target="_blank">Facebook</a>&nbsp;for more travel inspiration. </p>



<p>Happy travelling!</p>



<hr class="wp-block-separator"/>



<p><em>This post contains some affiliate links. When you click through and make a purchase we may receive some commission, at no extra costs to you.</em><br></p>
<span align="left" style="display: block; text-align: none; " display: inline;"><ins class="bookingaff" data-aid="1999937" data-target_aid="1999937" data-prod="sbp" data-width="500" data-height="230" data-lang="en">
    <!-- Anything inside will go away once widget is loaded. -->
        <a href="//www.booking.com?aid=1999937">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script>
<h2><span id="PR">[PR]</span></h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JWT-foot -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4489241695462074"
data-ad-slot="4422425588"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span>
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title"><span id="Related_Posts">Related Posts</span></h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-9422" data-post-type="none" ><a href="https://blog.japanwondertravel.com/how-to-get-to-mt-fuji-areakawaguchiko-9422" class="wp_rp_thumbnail"><img src="https://blog.japanwondertravel.com/wp-content/uploads/2020/02/Fuji_0-150x150.jpg" alt="How To Travel To Kawaguchiko,  Mt. Fuji area" width="150" height="150" /></a><a href="https://blog.japanwondertravel.com/how-to-get-to-mt-fuji-areakawaguchiko-9422" class="wp_rp_title">How To Travel To Kawaguchiko,  Mt. Fuji area</a></li><li data-position="1" data-poid="in-9707" data-post-type="none" ><a href="https://blog.japanwondertravel.com/how-to-get-a-kabuki-ticket-9707" class="wp_rp_thumbnail"><img src="https://blog.japanwondertravel.com/wp-content/uploads/2017/09/DSC_0194-150x150.jpg" alt="Do you want to see Japanese traditional theater, Kabuki?  [How to get a Kabuki Ticket]" width="150" height="150" /></a><a href="https://blog.japanwondertravel.com/how-to-get-a-kabuki-ticket-9707" class="wp_rp_title">Do you want to see Japanese traditional theater, Kabuki?  [How to get a Kabuki Ticket]</a></li><li data-position="2" data-poid="in-15629" data-post-type="none" ><a href="https://blog.japanwondertravel.com/places-to-visit-in-akihabara-15629" class="wp_rp_thumbnail"><img src="https://blog.japanwondertravel.com/wp-content/uploads/2020/03/Akihabara-150x150.jpg" alt="Places to Visit in Akihabara &#8211; Lively Area Full of Japanese Pop Culture and Electronic Gadgets!" width="150" height="150" /></a><a href="https://blog.japanwondertravel.com/places-to-visit-in-akihabara-15629" class="wp_rp_title">Places to Visit in Akihabara &#8211; Lively Area Full of Japanese Pop Culture and Electronic Gadgets!</a></li><li data-position="3" data-poid="in-15993" data-post-type="none" ><a href="https://blog.japanwondertravel.com/best-places-to-visit-in-nakano-15993" class="wp_rp_thumbnail"><img src="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Nakano-150x150.jpg" alt="Best Places to Visit in Nakano &#8211; For All the Anime and Gaming Fans and More!" width="150" height="150" /></a><a href="https://blog.japanwondertravel.com/best-places-to-visit-in-nakano-15993" class="wp_rp_title">Best Places to Visit in Nakano &#8211; For All the Anime and Gaming Fans and More!</a></li></ul></div></div>
      </div>

      
      
      <footer class="article-footer entry-footer">

        
        
        
        
<div class="entry-categories-tags ctdt-one-row">
  <div class="entry-categories"><a class="cat-link cat-link-316" href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/what-to-see-in-japan"><span class="fa fa-folder" aria-hidden="true"></span> What to see in Japan</a></div>
  </div>

        
        
        
        
        <div class="sns-share ss-col-3 bc-brand-color sbc-hide ss-bottom">
      <div class="sns-share-message">Share this article on your social media </div>
  
  <div class="sns-share-buttons sns-buttons">
          <a href="https://twitter.com/intent/tweet?text=Complete+Guide+to+Kabuki+%E2%80%93+Japanese+Traditional+Dance+Theatre&#038;url=https%3A%2F%2Fblog.japanwondertravel.com%2Fcomplete-guide-to-kabuki-japanese-traditional-dance-theatre-16183" class="share-button twitter-button twitter-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-twitter"></span><span class="button-caption">Twitter</span><span class="share-count twitter-share-count"></span></a>
    
          <a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.japanwondertravel.com%2Fcomplete-guide-to-kabuki-japanese-traditional-dance-theatre-16183&#038;t=Complete+Guide+to+Kabuki+%E2%80%93+Japanese+Traditional+Dance+Theatre" class="share-button facebook-button facebook-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-facebook"></span><span class="button-caption">Facebook</span><span class="share-count facebook-share-count"></span></a>
    
    
    
    
    
    
    
          <a href="" class="share-button copy-button copy-share-button-sq" rel="nofollow noopener noreferrer" data-clipboard-text="Complete Guide to Kabuki – Japanese Traditional Dance Theatre https://blog.japanwondertravel.com/complete-guide-to-kabuki-japanese-traditional-dance-theatre-16183"><span class="social-icon icon-copy"></span><span class="button-caption">Copy</span><span class="share-count copy-share-count"></span></a>
    
  </div><!-- /.sns-share-buttons -->

</div><!-- /.sns-share -->

        <!-- SNSページ -->
<div class="sns-follow bc-brand-color fbc-hide sf-bottom">

    <div class="sns-follow-message">Japan Wonder TravelFollow</div>
    <div class="sns-follow-buttons sns-buttons">

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
    
      <a href="//feedly.com/i/discover/sources/search/feed/https%3A%2F%2Fblog.japanwondertravel.com" class="follow-button feedly-button feedly-follow-button-sq" target="_blank" title="Subscribe to feedly" rel="nofollow noopener noreferrer"><span class="icon-feedly-logo"></span><span class="follow-count feedly-follow-count"></span></a>
  
      <a href="https://blog.japanwondertravel.com/feed" class="follow-button rss-button rss-follow-button-sq" target="_blank" title="Follow RSS" rel="nofollow noopener noreferrer"><span class="icon-rss-logo"></span></a>
  
  </div><!-- /.sns-follow-buttons -->

</div><!-- /.sns-follow -->

        
        
        
        <div class="footer-meta">
  <div class="author-info">
    <span class="fa fa-pencil" aria-hidden="true"></span> <a href="https://blog.japanwondertravel.com/author/susanne" class="author-link">
      <span class="post-author vcard author" itemprop="editor author creator copyrightHolder" itemscope itemtype="https://schema.org/Person">
        <span class="author-name fn" itemprop="name">Japan Wonder Travel</span>
      </span>
    </a>
  </div>
</div>

        <!-- publisher設定 -->
                <div class="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <img src="https://blog.japanwondertravel.com/wp-content/themes/cocoon-master/images/no-amp-logo.png" width="206" height="60" alt="">
              <meta itemprop="url" content="https://blog.japanwondertravel.com/wp-content/themes/cocoon-master/images/no-amp-logo.png">
              <meta itemprop="width" content="206">
              <meta itemprop="height" content="60">
            </div>
            <div itemprop="name">Japan Wonder Travel Blog</div>
        </div>
      </footer>

    </article>


<div class="under-entry-content">

  
  <aside id="related-entries" class="related-entries rect-entry-card">
  <h2 class="related-entry-heading">
    <span class="related-entry-main-heading main-caption">
      Related articles    </span>
      </h2>
  <div class="related-list">
                 <a href="https://blog.japanwondertravel.com/how-to-get-to-miho-museum-from-kyoto-10874" class="related-entry-card-wrap a-wrap border-element cf" title="How to get to Miho Museum from Kyoto">
<article class="related-entry-card e-card cf">

  <figure class="related-entry-card-thumb card-thumb e-card-thumb">
        <img width="240" height="180" src="https://blog.japanwondertravel.com/wp-content/uploads/2018/05/Miho-Museum_180509_0018.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2018/05/Miho-Museum_180509_0018.jpg 1200w, https://blog.japanwondertravel.com/wp-content/uploads/2018/05/Miho-Museum_180509_0018-600x450.jpg 600w, https://blog.japanwondertravel.com/wp-content/uploads/2018/05/Miho-Museum_180509_0018-768x575.jpg 768w, https://blog.japanwondertravel.com/wp-content/uploads/2018/05/Miho-Museum_180509_0018-678x509.jpg 678w, https://blog.japanwondertravel.com/wp-content/uploads/2018/05/Miho-Museum_180509_0018-326x245.jpg 326w, https://blog.japanwondertravel.com/wp-content/uploads/2018/05/Miho-Museum_180509_0018-80x60.jpg 80w" sizes="(max-width: 240px) 100vw, 240px" />        <span class="cat-label cat-label-310">Things to do in Japan</span>  </figure><!-- /.related-entry-thumb -->

  <div class="related-entry-card-content card-content e-card-content">
    <h3 class="related-entry-card-title card-title e-card-title">
      How to get to Miho Museum from Kyoto    </h3>
        <div class="related-entry-card-snippet card-snippet e-card-snippet">
      Have you heard &quot;Miho Museum&quot; before?
Recently here is one of the most popular spot for the foreigner tourists.
So in t...    </div>
        <div class="related-entry-card-meta card-meta e-card-meta">
      <div class="related-entry-card-info e-card-info">
                              </div>
    </div>

  </div><!-- /.related-entry-card-content -->



</article><!-- /.related-entry-card -->
</a><!-- /.related-entry-card-wrap -->
           <a href="https://blog.japanwondertravel.com/5-things-to-do-near-mt-fuji-area-while-going-to-kyoto-from-tokyo-by-bullet-train-9632" class="related-entry-card-wrap a-wrap border-element cf" title="5 Special Activities To Do In The Mt. Fuji Area">
<article class="related-entry-card e-card cf">

  <figure class="related-entry-card-thumb card-thumb e-card-thumb">
        <img width="270" height="180" src="https://blog.japanwondertravel.com/wp-content/uploads/2015/04/5000-231.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2015/04/5000-231.jpg 1200w, https://blog.japanwondertravel.com/wp-content/uploads/2015/04/5000-231-300x200.jpg 300w, https://blog.japanwondertravel.com/wp-content/uploads/2015/04/5000-231-1024x683.jpg 1024w" sizes="(max-width: 270px) 100vw, 270px" />        <span class="cat-label cat-label-310">Things to do in Japan</span>  </figure><!-- /.related-entry-thumb -->

  <div class="related-entry-card-content card-content e-card-content">
    <h3 class="related-entry-card-title card-title e-card-title">
      5 Special Activities To Do In The Mt. Fuji Area    </h3>
        <div class="related-entry-card-snippet card-snippet e-card-snippet">
      In the area of Mount Fuji, there are some great stops to make while travelling by Shinkansen. For example, the most important shrine dedicated to Fujisan or the longest suspension bridge in Japan. In this article we will suggest you some nice to do's!    </div>
        <div class="related-entry-card-meta card-meta e-card-meta">
      <div class="related-entry-card-info e-card-info">
                              </div>
    </div>

  </div><!-- /.related-entry-card-content -->



</article><!-- /.related-entry-card -->
</a><!-- /.related-entry-card-wrap -->
           <a href="https://blog.japanwondertravel.com/top-highlights-in-nagano-prefecture-11738" class="related-entry-card-wrap a-wrap border-element cf" title="Top Highlights In Nagano Prefecture">
<article class="related-entry-card e-card cf">

  <figure class="related-entry-card-thumb card-thumb e-card-thumb">
        <img width="270" height="180" src="https://blog.japanwondertravel.com/wp-content/uploads/2018/11/fe23274cd082fad0c448ebca1c8c3569_s.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2018/11/fe23274cd082fad0c448ebca1c8c3569_s.jpg 640w, https://blog.japanwondertravel.com/wp-content/uploads/2018/11/fe23274cd082fad0c448ebca1c8c3569_s-600x400.jpg 600w" sizes="(max-width: 270px) 100vw, 270px" />        <span class="cat-label cat-label-310">Things to do in Japan</span>  </figure><!-- /.related-entry-thumb -->

  <div class="related-entry-card-content card-content e-card-content">
    <h3 class="related-entry-card-title card-title e-card-title">
      Top Highlights In Nagano Prefecture    </h3>
        <div class="related-entry-card-snippet card-snippet e-card-snippet">
      Nagano prefecture is well known for its beautiful nature such as mountais, forests and highlands. If you love nature and outdoor activities, this will be one of your favourite areas. Let's discover some of the highlights!    </div>
        <div class="related-entry-card-meta card-meta e-card-meta">
      <div class="related-entry-card-info e-card-info">
                              </div>
    </div>

  </div><!-- /.related-entry-card-content -->



</article><!-- /.related-entry-card -->
</a><!-- /.related-entry-card-wrap -->
           <a href="https://blog.japanwondertravel.com/shirakawago-thingstodo-13942" class="related-entry-card-wrap a-wrap border-element cf" title="Shirakawago: Let&#8217;s Visit Japanese Fairy Tale Village">
<article class="related-entry-card e-card cf">

  <figure class="related-entry-card-thumb card-thumb e-card-thumb">
        <img width="270" height="180" src="https://blog.japanwondertravel.com/wp-content/uploads/2020/01/sorrawis-chongcharoen-oxfKC1QvqyA-unsplash.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2020/01/sorrawis-chongcharoen-oxfKC1QvqyA-unsplash.jpg 1200w, https://blog.japanwondertravel.com/wp-content/uploads/2020/01/sorrawis-chongcharoen-oxfKC1QvqyA-unsplash-600x400.jpg 600w, https://blog.japanwondertravel.com/wp-content/uploads/2020/01/sorrawis-chongcharoen-oxfKC1QvqyA-unsplash-768x512.jpg 768w" sizes="(max-width: 270px) 100vw, 270px" />        <span class="cat-label cat-label-316">What to see in Japan</span>  </figure><!-- /.related-entry-thumb -->

  <div class="related-entry-card-content card-content e-card-content">
    <h3 class="related-entry-card-title card-title e-card-title">
      Shirakawago: Let&#8217;s Visit Japanese Fairy Tale Village    </h3>
        <div class="related-entry-card-snippet card-snippet e-card-snippet">
      Shirakawago is a beautiful mountain village where you can enjoy the good old Japanese countryside view. It is registered as World Heritage Site and is one of the most popular places to visit in Japan.    </div>
        <div class="related-entry-card-meta card-meta e-card-meta">
      <div class="related-entry-card-info e-card-info">
                              </div>
    </div>

  </div><!-- /.related-entry-card-content -->



</article><!-- /.related-entry-card -->
</a><!-- /.related-entry-card-wrap -->
           <a href="https://blog.japanwondertravel.com/10-nature-spots-in-tokyo-11677" class="related-entry-card-wrap a-wrap border-element cf" title="10 Recommended Nature Spots in Tokyo">
<article class="related-entry-card e-card cf">

  <figure class="related-entry-card-thumb card-thumb e-card-thumb">
        <img width="240" height="180" src="https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085.jpg 1200w, https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085-600x450.jpg 600w, https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085-768x576.jpg 768w, https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085-678x509.jpg 678w, https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085-326x245.jpg 326w, https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085-80x60.jpg 80w" sizes="(max-width: 240px) 100vw, 240px" />        <span class="cat-label cat-label-310">Things to do in Japan</span>  </figure><!-- /.related-entry-thumb -->

  <div class="related-entry-card-content card-content e-card-content">
    <h3 class="related-entry-card-title card-title e-card-title">
      10 Recommended Nature Spots in Tokyo    </h3>
        <div class="related-entry-card-snippet card-snippet e-card-snippet">
      Tokyo is the worlds largest city and has a lot of experiences to offer. But from time to time you find yourself in need of some serene, quiet nature spots. Tokyo has several amazing nature spots where you can get away from the hustle and bustle of the city. Check out our picks of the best nature spots in Tokyo and its vicinity!    </div>
        <div class="related-entry-card-meta card-meta e-card-meta">
      <div class="related-entry-card-info e-card-info">
                              </div>
    </div>

  </div><!-- /.related-entry-card-content -->



</article><!-- /.related-entry-card -->
</a><!-- /.related-entry-card-wrap -->
           <a href="https://blog.japanwondertravel.com/10-must-see-shrines-temples-in-tokyo-kanto-area-11777" class="related-entry-card-wrap a-wrap border-element cf" title="The Best 10 Things to do in the Kanto Region; Must See Shrines &#038; Temples">
<article class="related-entry-card e-card cf">

  <figure class="related-entry-card-thumb card-thumb e-card-thumb">
        <img width="270" height="180" src="https://blog.japanwondertravel.com/wp-content/uploads/2018/11/c1571bc20309ad90ba9bdb599fc1fab3_s.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2018/11/c1571bc20309ad90ba9bdb599fc1fab3_s.jpg 640w, https://blog.japanwondertravel.com/wp-content/uploads/2018/11/c1571bc20309ad90ba9bdb599fc1fab3_s-600x399.jpg 600w" sizes="(max-width: 270px) 100vw, 270px" />        <span class="cat-label cat-label-310">Things to do in Japan</span>  </figure><!-- /.related-entry-thumb -->

  <div class="related-entry-card-content card-content e-card-content">
    <h3 class="related-entry-card-title card-title e-card-title">
      The Best 10 Things to do in the Kanto Region; Must See Shrines &#038; Temples    </h3>
        <div class="related-entry-card-snippet card-snippet e-card-snippet">
      Are you interested in shrines and temple? One of the purposes to come to Japan is probably to visit there and feel how w...    </div>
        <div class="related-entry-card-meta card-meta e-card-meta">
      <div class="related-entry-card-info e-card-info">
                              </div>
    </div>

  </div><!-- /.related-entry-card-content -->



</article><!-- /.related-entry-card -->
</a><!-- /.related-entry-card-wrap -->
    
      </div>
</aside>

  
  
  <div id="pager-post-navi" class="pager-post-navi post-navi-default cf">
<a href="https://blog.japanwondertravel.com/14-days-suggested-itinerary-in-japan-9059" title="Two Week Itinerary in Japan &#8211; Highlights of the Golden Route of Japan" class="prev-post a-wrap border-element cf">
        <div class="fa fa-chevron-left iconfont" aria-hidden="true"></div>
        <figure class="prev-post-thumb card-thumb"><img width="1200" height="675" src="https://blog.japanwondertravel.com/wp-content/uploads/2016/12/14days.jpg" class="attachment-thumb240 size-thumb240 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2016/12/14days.jpg 1200w, https://blog.japanwondertravel.com/wp-content/uploads/2016/12/14days-600x338.jpg 600w, https://blog.japanwondertravel.com/wp-content/uploads/2016/12/14days-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>
        <div class="prev-post-title">Two Week Itinerary in Japan &#8211; Highlights of the Golden Route of Japan</div></a></div><!-- /.pager-post-navi -->

  <!-- comment area -->
<div id="comment-area" class="comment-area">
  <section class="comment-list">
    <h2 id="comments" class="comment-title">
      Comments          </h2>

      </section>
  <aside class="comment-form">        <button id="comment-reply-btn" class="comment-btn key-btn">Write a comment</button>
      	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/complete-guide-to-kabuki-japanese-traditional-dance-theatre-16183#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://blog.japanwondertravel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='16183' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6f1d5e3d45" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113"/></p></form>	</div><!-- #respond -->
	</aside></div><!-- /.comment area -->


  
  
</div>

<div id="breadcrumb" class="breadcrumb breadcrumb-category sbp-main-bottom" itemscope itemtype="https://schema.org/BreadcrumbList"><div class="breadcrumb-home" itemscope itemtype="https://schema.org/ListItem" itemprop="itemListElement"><span class="fa fa-home fa-fw" aria-hidden="true"></span><a href="https://blog.japanwondertravel.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /><span class="sp"><span class="fa fa-angle-right" aria-hidden="true"></span></span></div><div class="breadcrumb-item" itemscope itemtype="https://schema.org/ListItem" itemprop="itemListElement"><span class="fa fa-folder fa-fw" aria-hidden="true"></span><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan" itemprop="item"><span itemprop="name">Things to do in Japan</span></a><meta itemprop="position" content="2" /><span class="sp"><span class="fa fa-angle-right" aria-hidden="true"></span></span></div><div class="breadcrumb-item" itemscope itemtype="https://schema.org/ListItem" itemprop="itemListElement"><span class="fa fa-folder fa-fw" aria-hidden="true"></span><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/what-to-see-in-japan" itemprop="item"><span itemprop="name">What to see in Japan</span></a><meta itemprop="position" content="3" /></div></div><!-- /#breadcrumb -->

          </main>

        <div id="sidebar" class="sidebar nwa cf" role="complementary">

  
	<aside id="search-3" class="widget widget-sidebar widget-sidebar-standard widget_search"><form class="search-box input-box" method="get" action="https://blog.japanwondertravel.com/">
  <input type="text" placeholder="Search within the site" name="s" class="search-edit" aria-label="input" value="">
  <button type="submit" class="search-submit" aria-label="button"><span class="fa fa-search" aria-hidden="true"></span></button>
</form>
</aside><aside id="popular_entries-8" class="widget widget-sidebar widget-sidebar-standard widget_popular_entries"><h3 class="widget-sidebar-title widget-title">Popular articles</h3>  <div class="popular-entry-cards widget-entry-cards no-icon cf">
    <a href="https://blog.japanwondertravel.com/complete-guide-for-a-michelin-starred-ramen-restaurants-in-tokyo-12008" class="popular-entry-card-link a-wrap no-1" title="Complete Guide for The Michelin-Starred Ramen Restaurants in Tokyo">
    <div class="popular-entry-card widget-entry-card e-card cf">
      <figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="240" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2015/05/DSC_57631.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2015/05/DSC_57631.jpg 1200w, https://blog.japanwondertravel.com/wp-content/uploads/2015/05/DSC_57631-300x169.jpg 300w, https://blog.japanwondertravel.com/wp-content/uploads/2015/05/DSC_57631-1024x575.jpg 1024w" sizes="(max-width: 240px) 100vw, 240px" />              </figure><!-- /.popular-entry-card-thumb -->

      <div class="popular-entry-card-content widget-entry-card-content card-content">
        <span class="popular-entry-card-title widget-entry-card-title card-title">Complete Guide for The Michelin-Starred Ramen Restaurants in Tokyo</span>
                                  <div class="popular-entry-card-date widget-entry-card-date display-none">
  <span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.02.08</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2020.02.18</span></div>      </div><!-- /.popular-entry-content -->
          </div><!-- /.popular-entry-card -->
  </a><!-- /.popular-entry-card-link -->

    <a href="https://blog.japanwondertravel.com/10-nature-spots-in-tokyo-11677" class="popular-entry-card-link a-wrap no-2" title="10 Recommended Nature Spots in Tokyo">
    <div class="popular-entry-card widget-entry-card e-card cf">
      <figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="180" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085.jpg 1200w, https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085-600x450.jpg 600w, https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085-768x576.jpg 768w, https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085-678x509.jpg 678w, https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085-326x245.jpg 326w, https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" />              </figure><!-- /.popular-entry-card-thumb -->

      <div class="popular-entry-card-content widget-entry-card-content card-content">
        <span class="popular-entry-card-title widget-entry-card-title card-title">10 Recommended Nature Spots in Tokyo</span>
                                  <div class="popular-entry-card-date widget-entry-card-date display-none">
  <span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.01.07</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2020.04.13</span></div>      </div><!-- /.popular-entry-content -->
          </div><!-- /.popular-entry-card -->
  </a><!-- /.popular-entry-card-link -->

    <a href="https://blog.japanwondertravel.com/9-things-to-do-around-mt-fuji-areakawaguchiko-area-9495" class="popular-entry-card-link a-wrap no-3" title="Fun Things To Do Around Mt. Fuji (Kawaguchiko Area)">
    <div class="popular-entry-card widget-entry-card e-card cf">
      <figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="240" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2020/01/woman-taking-picture-near-lake-with-view-of-mount-fuji-2451040-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2020/01/woman-taking-picture-near-lake-with-view-of-mount-fuji-2451040-240x135.jpg 240w, https://blog.japanwondertravel.com/wp-content/uploads/2020/01/woman-taking-picture-near-lake-with-view-of-mount-fuji-2451040-320x180.jpg 320w, https://blog.japanwondertravel.com/wp-content/uploads/2020/01/woman-taking-picture-near-lake-with-view-of-mount-fuji-2451040-640x360.jpg 640w" sizes="(max-width: 240px) 100vw, 240px" />              </figure><!-- /.popular-entry-card-thumb -->

      <div class="popular-entry-card-content widget-entry-card-content card-content">
        <span class="popular-entry-card-title widget-entry-card-title card-title">Fun Things To Do Around Mt. Fuji (Kawaguchiko Area)</span>
                                  <div class="popular-entry-card-date widget-entry-card-date display-none">
  <span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.01.31</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2020.03.27</span></div>      </div><!-- /.popular-entry-content -->
          </div><!-- /.popular-entry-card -->
  </a><!-- /.popular-entry-card-link -->

    <a href="https://blog.japanwondertravel.com/1-day-trip-to-kobe-from-kyoto-or-osaka-suggested-itinerary-highlight-7-hours-10459" class="popular-entry-card-link a-wrap no-4" title="Kobe Day Trip Guide - Things to Do and Places to Visit in Kobe!">
    <div class="popular-entry-card widget-entry-card e-card cf">
      <figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="240" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2017/12/dcdba7a4634e1e34429b45c32f470fd0-12.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2017/12/dcdba7a4634e1e34429b45c32f470fd0-12.jpg 1200w, https://blog.japanwondertravel.com/wp-content/uploads/2017/12/dcdba7a4634e1e34429b45c32f470fd0-12-600x337.jpg 600w, https://blog.japanwondertravel.com/wp-content/uploads/2017/12/dcdba7a4634e1e34429b45c32f470fd0-12-768x431.jpg 768w, https://blog.japanwondertravel.com/wp-content/uploads/2017/12/dcdba7a4634e1e34429b45c32f470fd0-12-678x381.jpg 678w" sizes="(max-width: 240px) 100vw, 240px" />              </figure><!-- /.popular-entry-card-thumb -->

      <div class="popular-entry-card-content widget-entry-card-content card-content">
        <span class="popular-entry-card-title widget-entry-card-title card-title">Kobe Day Trip Guide - Things to Do and Places to Visit in Kobe!</span>
                                  <div class="popular-entry-card-date widget-entry-card-date display-none">
  <span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.03.18</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2020.04.17</span></div>      </div><!-- /.popular-entry-content -->
          </div><!-- /.popular-entry-card -->
  </a><!-- /.popular-entry-card-link -->

    <a href="https://blog.japanwondertravel.com/7-days-suggested-itinerary-in-kansai-region-kyoto-osaka-nara-kobe-etc-japan-11217" class="popular-entry-card-link a-wrap no-5" title="7 Days Itinerary in Kyoto, Osaka, Nara and Kobe (Kansai region)">
    <div class="popular-entry-card widget-entry-card e-card cf">
      <figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="240" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2018/06/aecd99379bae14cfd6d63d3bfa8a6554_m-COLLAGE-1.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2018/06/aecd99379bae14cfd6d63d3bfa8a6554_m-COLLAGE-1.jpg 1129w, https://blog.japanwondertravel.com/wp-content/uploads/2018/06/aecd99379bae14cfd6d63d3bfa8a6554_m-COLLAGE-1-600x337.jpg 600w, https://blog.japanwondertravel.com/wp-content/uploads/2018/06/aecd99379bae14cfd6d63d3bfa8a6554_m-COLLAGE-1-768x432.jpg 768w, https://blog.japanwondertravel.com/wp-content/uploads/2018/06/aecd99379bae14cfd6d63d3bfa8a6554_m-COLLAGE-1-678x381.jpg 678w" sizes="(max-width: 240px) 100vw, 240px" />              </figure><!-- /.popular-entry-card-thumb -->

      <div class="popular-entry-card-content widget-entry-card-content card-content">
        <span class="popular-entry-card-title widget-entry-card-title card-title">7 Days Itinerary in Kyoto, Osaka, Nara and Kobe (Kansai region)</span>
                                  <div class="popular-entry-card-date widget-entry-card-date display-none">
  <span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2018.06.30</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2020.03.23</span></div>      </div><!-- /.popular-entry-content -->
          </div><!-- /.popular-entry-card -->
  </a><!-- /.popular-entry-card-link -->

    </div>
</aside>      <aside id="new_entries-7" class="widget widget-sidebar widget-sidebar-standard widget_new_entries"><h3 class="widget-sidebar-title widget-title">New articles</h3>  <div class="new-entry-cards widget-entry-cards no-icon cf">
          <a href="https://blog.japanwondertravel.com/complete-guide-to-kabuki-japanese-traditional-dance-theatre-16183" class="new-entry-card-link widget-entry-card-link a-wrap" title="Complete Guide to Kabuki &#8211; Japanese Traditional Dance Theatre">
    <div class="new-entry-card widget-entry-card e-card cf">
            <figure class="new-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="240" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki-240x135.jpeg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki-240x135.jpeg 240w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki-320x180.jpeg 320w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki-640x360.jpeg 640w" sizes="(max-width: 240px) 100vw, 240px" />      </figure><!-- /.entry-card-thumb -->

      <div class="new-entry-card-content widget-entry-card-content card-content">
        <div class="new-entry-card-title widget-entry-card-title card-title">Complete Guide to Kabuki &#8211; Japanese Traditional Dance Theatre</div>
                <div class="new-entry-card-date widget-entry-card-date display-none">
  <span class="new-entry-card-post-date widget-entry-card-post-date post-date">2020.05.01</span><span class="new-entry-card-update-date widget-entry-card-update-date post-update">2020.05.01</span></div>      </div><!-- /.entry-content -->
    </div><!-- /.entry-card -->
  </a><!-- /.entry-card-link -->
        <a href="https://blog.japanwondertravel.com/14-days-suggested-itinerary-in-japan-9059" class="new-entry-card-link widget-entry-card-link a-wrap" title="Two Week Itinerary in Japan &#8211; Highlights of the Golden Route of Japan">
    <div class="new-entry-card widget-entry-card e-card cf">
            <figure class="new-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="240" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2016/12/14days.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2016/12/14days.jpg 1200w, https://blog.japanwondertravel.com/wp-content/uploads/2016/12/14days-600x338.jpg 600w, https://blog.japanwondertravel.com/wp-content/uploads/2016/12/14days-768x432.jpg 768w" sizes="(max-width: 240px) 100vw, 240px" />      </figure><!-- /.entry-card-thumb -->

      <div class="new-entry-card-content widget-entry-card-content card-content">
        <div class="new-entry-card-title widget-entry-card-title card-title">Two Week Itinerary in Japan &#8211; Highlights of the Golden Route of Japan</div>
                <div class="new-entry-card-date widget-entry-card-date display-none">
  <span class="new-entry-card-post-date widget-entry-card-post-date post-date">2020.04.30</span></div>      </div><!-- /.entry-content -->
    </div><!-- /.entry-card -->
  </a><!-- /.entry-card-link -->
        <a href="https://blog.japanwondertravel.com/event-information-in-2020-16821" class="new-entry-card-link widget-entry-card-link a-wrap" title="Event Information in 2020 around Japan: Which Event Got Postponed or Canceled?">
    <div class="new-entry-card widget-entry-card e-card cf">
            <figure class="new-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="240" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/snowy-vin-Yv6C7JssT5M-unsplash-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/snowy-vin-Yv6C7JssT5M-unsplash-240x135.jpg 240w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/snowy-vin-Yv6C7JssT5M-unsplash-320x180.jpg 320w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/snowy-vin-Yv6C7JssT5M-unsplash-640x360.jpg 640w" sizes="(max-width: 240px) 100vw, 240px" />      </figure><!-- /.entry-card-thumb -->

      <div class="new-entry-card-content widget-entry-card-content card-content">
        <div class="new-entry-card-title widget-entry-card-title card-title">Event Information in 2020 around Japan: Which Event Got Postponed or Canceled?</div>
                <div class="new-entry-card-date widget-entry-card-date display-none">
  <span class="new-entry-card-post-date widget-entry-card-post-date post-date">2020.04.29</span><span class="new-entry-card-update-date widget-entry-card-update-date post-update">2020.04.29</span></div>      </div><!-- /.entry-content -->
    </div><!-- /.entry-card -->
  </a><!-- /.entry-card-link -->
        <a href="https://blog.japanwondertravel.com/places-to-visit-near-fushimi-inari-16796" class="new-entry-card-link widget-entry-card-link a-wrap" title="Best Places to Visit near Fushimi Inari Taisha: Things to do in South Kyoto">
    <div class="new-entry-card widget-entry-card e-card cf">
            <figure class="new-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="240" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Featured-Image-4-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Featured-Image-4-240x135.jpg 240w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Featured-Image-4-320x180.jpg 320w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Featured-Image-4-640x360.jpg 640w" sizes="(max-width: 240px) 100vw, 240px" />      </figure><!-- /.entry-card-thumb -->

      <div class="new-entry-card-content widget-entry-card-content card-content">
        <div class="new-entry-card-title widget-entry-card-title card-title">Best Places to Visit near Fushimi Inari Taisha: Things to do in South Kyoto</div>
                <div class="new-entry-card-date widget-entry-card-date display-none">
  <span class="new-entry-card-post-date widget-entry-card-post-date post-date">2020.04.28</span><span class="new-entry-card-update-date widget-entry-card-update-date post-update">2020.04.28</span></div>      </div><!-- /.entry-content -->
    </div><!-- /.entry-card -->
  </a><!-- /.entry-card-link -->
        <a href="https://blog.japanwondertravel.com/one-day-in-ebisu-daikanyama-and-nakameguro-trendy-istricts-in-west-tokyo-16776" class="new-entry-card-link widget-entry-card-link a-wrap" title="One Day In Ebisu, Daikanyama and Nakameguro &#8211; Trendy istricts in West Tokyo">
    <div class="new-entry-card widget-entry-card e-card cf">
            <figure class="new-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="240" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Nakameguro-sakura-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Nakameguro-sakura-240x135.jpg 240w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Nakameguro-sakura-320x180.jpg 320w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Nakameguro-sakura-640x360.jpg 640w" sizes="(max-width: 240px) 100vw, 240px" />      </figure><!-- /.entry-card-thumb -->

      <div class="new-entry-card-content widget-entry-card-content card-content">
        <div class="new-entry-card-title widget-entry-card-title card-title">One Day In Ebisu, Daikanyama and Nakameguro &#8211; Trendy istricts in West Tokyo</div>
                <div class="new-entry-card-date widget-entry-card-date display-none">
  <span class="new-entry-card-post-date widget-entry-card-post-date post-date">2020.04.27</span></div>      </div><!-- /.entry-content -->
    </div><!-- /.entry-card -->
  </a><!-- /.entry-card-link -->
        </div>
</aside>      <aside id="text-20" class="widget widget-sidebar widget-sidebar-standard widget_text">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 2px;width: 100%;" data-feedid="sbi_japan_wonder_travel#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}"  data-sbi-flags="ajaxPostLoad">
	<div class="sb_instagram_header " style="padding: 1px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/japan_wonder_travel/" target="_blank" rel="noopener" title="@japan_wonder_travel" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >japan_wonder_travel</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://blog.japanwondertravel.com/wp-content/uploads/sb-instagram-feed-images/japan_wonder_travel.jpg">
            <div class="sbi_header_img_hover"><i class="sbi_new_logo"></i></div>
            <img src="https://blog.japanwondertravel.com/wp-content/uploads/sb-instagram-feed-images/japan_wonder_travel.jpg" alt="Japan Wonder Travel" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 1px;">
		    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/japan_wonder_travel/"  target="_blank" rel="noopener"><i class="fa fab fa-instagram" aria-hidden="true"></i>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_japan_wonder_travel#9" data-resized="[]">
	</span>
	</div>


</div>
		</aside><aside id="text-11" class="widget widget-sidebar widget-sidebar-standard widget_text">			<div class="textwidget"><p><a href="https://japanwondertravel.com?ref=blogJWT"><img class="alignnone wp-image-9402 size-large" src="https://blog.japanwondertravel.com/wp-content/uploads/2017/06/jwt-ta-1200x797.jpg" alt="" width="1200" height="797" /></a></p>
</div>
		</aside><aside id="text-4" class="widget widget-sidebar widget-sidebar-standard widget_text"><h3 class="widget-sidebar-title widget-title">Find a hotel in Japan</h3>			<div class="textwidget"><p><ins class="bookingaff" data-aid="875234" data-target_aid="853925" data-prod="nsb" data-width="200" data-height="200" data-lang="xu"><br />
    <!-- Anything inside will go away once widget is loaded. --><br />
    <a href="//www.booking.com?aid=853925">Booking.com</a><br />
</ins><br />
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script></p>
</div>
		</aside><aside id="categories-2" class="widget widget-sidebar widget-sidebar-standard widget_categories"><h3 class="widget-sidebar-title widget-title">Categories</h3><form action="https://blog.japanwondertravel.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="310">Things to do in Japan</option>
	<option class="level-1" value="317">&nbsp;&nbsp;&nbsp;Long list to do in Japan</option>
	<option class="level-2" value="332">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Osaka</option>
	<option class="level-2" value="608">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fukushima Disaster Area</option>
	<option class="level-2" value="493">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kobe</option>
	<option class="level-2" value="489">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nara</option>
	<option class="level-2" value="609">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Other places</option>
	<option class="level-1" value="314">&nbsp;&nbsp;&nbsp;What to eat &amp; drink</option>
	<option class="level-1" value="316">&nbsp;&nbsp;&nbsp;What to see in Japan</option>
	<option class="level-1" value="604">&nbsp;&nbsp;&nbsp;Hidden places in Japan</option>
	<option class="level-1" value="355">&nbsp;&nbsp;&nbsp;Itinerary in Japan</option>
	<option class="level-0" value="311">Things to do in Tokyo</option>
	<option class="level-1" value="318">&nbsp;&nbsp;&nbsp;Long list to do in Tokyo</option>
	<option class="level-1" value="319">&nbsp;&nbsp;&nbsp;What to eat &amp; drink</option>
	<option class="level-1" value="321">&nbsp;&nbsp;&nbsp;What to see in Tokyo</option>
	<option class="level-1" value="612">&nbsp;&nbsp;&nbsp;Day trips from Tokyo</option>
	<option class="level-1" value="354">&nbsp;&nbsp;&nbsp;Itinerary in Tokyo</option>
	<option class="level-0" value="312">Things to do in Kyoto</option>
	<option class="level-1" value="325">&nbsp;&nbsp;&nbsp;Long list to do in Kyoto</option>
	<option class="level-1" value="324">&nbsp;&nbsp;&nbsp;What to eat &amp; drink</option>
	<option class="level-1" value="322">&nbsp;&nbsp;&nbsp;What to see in Kyoto</option>
	<option class="level-1" value="614">&nbsp;&nbsp;&nbsp;Day trips from Kyoto</option>
	<option class="level-1" value="357">&nbsp;&nbsp;&nbsp;Itinerary in Kyoto</option>
	<option class="level-0" value="3">Travel tips</option>
	<option class="level-1" value="326">&nbsp;&nbsp;&nbsp;Manners</option>
	<option class="level-1" value="329">&nbsp;&nbsp;&nbsp;Tickets</option>
	<option class="level-1" value="327">&nbsp;&nbsp;&nbsp;Transportation</option>
	<option class="level-1" value="330">&nbsp;&nbsp;&nbsp;Other</option>
	<option class="level-1" value="606">&nbsp;&nbsp;&nbsp;Accommodation</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="archives-2" class="widget widget-sidebar widget-sidebar-standard widget_archive"><h3 class="widget-sidebar-title widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://blog.japanwondertravel.com/date/2020/05'> May 2020 </option>
	<option value='https://blog.japanwondertravel.com/date/2020/04'> April 2020 </option>
	<option value='https://blog.japanwondertravel.com/date/2020/03'> March 2020 </option>
	<option value='https://blog.japanwondertravel.com/date/2020/02'> February 2020 </option>
	<option value='https://blog.japanwondertravel.com/date/2020/01'> January 2020 </option>
	<option value='https://blog.japanwondertravel.com/date/2019/12'> December 2019 </option>
	<option value='https://blog.japanwondertravel.com/date/2019/11'> November 2019 </option>
	<option value='https://blog.japanwondertravel.com/date/2019/10'> October 2019 </option>
	<option value='https://blog.japanwondertravel.com/date/2019/08'> August 2019 </option>
	<option value='https://blog.japanwondertravel.com/date/2019/07'> July 2019 </option>
	<option value='https://blog.japanwondertravel.com/date/2019/03'> March 2019 </option>
	<option value='https://blog.japanwondertravel.com/date/2019/02'> February 2019 </option>
	<option value='https://blog.japanwondertravel.com/date/2019/01'> January 2019 </option>
	<option value='https://blog.japanwondertravel.com/date/2018/12'> December 2018 </option>
	<option value='https://blog.japanwondertravel.com/date/2018/11'> November 2018 </option>
	<option value='https://blog.japanwondertravel.com/date/2018/10'> October 2018 </option>
	<option value='https://blog.japanwondertravel.com/date/2018/09'> September 2018 </option>
	<option value='https://blog.japanwondertravel.com/date/2018/06'> June 2018 </option>
	<option value='https://blog.japanwondertravel.com/date/2018/05'> May 2018 </option>
	<option value='https://blog.japanwondertravel.com/date/2018/04'> April 2018 </option>
	<option value='https://blog.japanwondertravel.com/date/2018/02'> February 2018 </option>
	<option value='https://blog.japanwondertravel.com/date/2018/01'> January 2018 </option>
	<option value='https://blog.japanwondertravel.com/date/2017/12'> December 2017 </option>
	<option value='https://blog.japanwondertravel.com/date/2017/11'> November 2017 </option>
	<option value='https://blog.japanwondertravel.com/date/2017/10'> October 2017 </option>
	<option value='https://blog.japanwondertravel.com/date/2017/09'> September 2017 </option>
	<option value='https://blog.japanwondertravel.com/date/2017/08'> August 2017 </option>
	<option value='https://blog.japanwondertravel.com/date/2017/07'> July 2017 </option>
	<option value='https://blog.japanwondertravel.com/date/2017/04'> April 2017 </option>
	<option value='https://blog.japanwondertravel.com/date/2016/11'> November 2016 </option>
	<option value='https://blog.japanwondertravel.com/date/2016/08'> August 2016 </option>
	<option value='https://blog.japanwondertravel.com/date/2016/06'> June 2016 </option>
	<option value='https://blog.japanwondertravel.com/date/2015/06'> June 2015 </option>
	<option value='https://blog.japanwondertravel.com/date/2015/05'> May 2015 </option>
	<option value='https://blog.japanwondertravel.com/date/2015/04'> April 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="text-21" class="widget widget-sidebar widget-sidebar-standard widget_text">			<div class="textwidget"><div id="TA_selfserveprop292" class="TA_selfserveprop">
<ul id="8oV9NxoQFTW" class="TA_links yPNljRj">
<li id="fPYmbgros9wv" class="jp9fu3iC"><a rel="noopener" href="https://www.tripadvisor.com/Attraction_Review-g14129610-d9555505-Reviews-Japan_Wonder_Travel-Tsukiji_Chuo_Tokyo_Tokyo_Prefecture_Kanto.html" target="_blank"><img src="https://www.tripadvisor.com/img/cdsi/img2/branding/150_logo-11900-2.png" alt="TripAdvisor" /></a></li>
</ul>
</div>
<p><script async src="https://www.jscache.com/wejs?wtype=selfserveprop&amp;uniq=292&amp;locationId=9555505&amp;lang=en_US&amp;rating=true&amp;nreviews=5&amp;writereviewlink=true&amp;popIdx=true&amp;iswide=false&amp;border=true&amp;display_version=2" data-loadtrk onload="this.loadtrk=true"></script></p>
</div>
		</aside><aside id="text-13" class="widget widget-sidebar widget-sidebar-standard widget_text"><h3 class="widget-sidebar-title widget-title">PR</h3>			<div class="textwidget"><p><a href="https://www.japan-wireless.com/lp01?utm_source=media&amp;utm_medium=cpa&amp;utm_campaign=japan%20wonder%20travel"><img class="alignnone size-medium wp-image-11773" src="http://blog.japanwondertravel.com/wp-content/uploads/2018/11/45b143d33ed52de7150308a496eb332d-600x501.png" alt="" width="600" height="501" /></a></p>
<p><script type="text/javascript">
    google_ad_client = "ca-pub-4489241695462074";
    google_ad_slot = "7762035143";
    google_ad_width = 300;
    google_ad_height = 250;
</script><br />
<!-- JWT-side --><br />
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
</div>
		</aside>
  
  
</div>

      </div>

    </div>

    
    
    
    <footer id="footer" class="footer footer-container nwa" itemscope itemtype="https://schema.org/WPFooter">

      <div id="footer-in" class="footer-in wrap cf">

        
        
        
<div class="footer-bottom fdt-logo fnm-text-width cf">
  <div class="footer-bottom-logo">
    <div class="logo logo-footer logo-image"><a href="https://blog.japanwondertravel.com" class="site-name site-name-text-link" itemprop="url"><span class="site-name-text" itemprop="name about"><img class="site-logo-image footer-site-logo-image" src="https://blog.japanwondertravel.com/wp-content/uploads/2020/03/Logo-Japan-Wonder-Travel.jpg" alt="Japan Wonder Travel Blog"></span></a></div>  </div>

  <div class="footer-bottom-content">
     <nav id="navi-footer" class="navi-footer">
  <div id="navi-footer-in" class="navi-footer-in">
    <ul id="menu-sns" class="menu-footer"><li id="menu-item-2857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2857"><a href="https://www.facebook.com/japanwondertravel">Facebook</a></li>
<li id="menu-item-2858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2858"><a href="https://twitter.com/japanwtravel">Twitter</a></li>
<li id="menu-item-2859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2859"><a href="https://instagram.com/japan_wonder_travel">Instagram</a></li>
</ul>  </div>
</nav>

    <div class="source-org copyright">© 2015 Japan Wonder Travel Blog.</div>
  </div>

</div>

      </div>

    </footer>

    
    

    

<ul class="mobile-footer-menu-buttons mobile-menu-buttons">

      
  <!-- メニューボタン -->
  <li class="navi-menu-button menu-button">
    <input id="navi-menu-input" type="checkbox" class="display-none">
    <label id="navi-menu-open" class="menu-open menu-button-in" for="navi-menu-input">
      <span class="navi-menu-icon menu-icon">
        <span class="fa fa-bars" aria-hidden="true"></span>
      </span>
      <span class="navi-menu-caption menu-caption">Menus</span>
    </label>
    <label class="display-none" id="navi-menu-close" for="navi-menu-input"></label>
    <div id="navi-menu-content" class="navi-menu-content menu-content">
      <label class="navi-menu-close-button menu-close-button" for="navi-menu-input"><span class="fa fa-close" aria-hidden="true"></span></label>
      <ul class="menu-drawer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14623"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan">Japan</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14627"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/long-list-to-do-in-japan">Long list to do in Japan</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15394"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/long-list-to-do-in-japan/mount-fuji">Mount Fuji</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15401"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/long-list-to-do-in-japan/fukushima-disaster-area">Fukushima</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15396"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/long-list-to-do-in-japan/osaka">Osaka</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15397"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/long-list-to-do-in-japan/nara">Nara</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15398"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/long-list-to-do-in-japan/kobe">Kobe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15404"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/long-list-to-do-in-japan/other-places">Other places</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14624"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/what-to-see-in-japan">What to see in Japan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14625"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/what-to-eat-drink-in-japan">What to eat &amp; drink</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14694"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/hidden-places-in-japan">Hidden places in Japan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14626"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-japan/itinerary-in-japan">Itinerary in Japan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14628"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-tokyo">Tokyo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14631"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-tokyo/long-list-to-do-in-tokyo">Long list to do in Tokyo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14629"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-tokyo/what-to-see-in-tokyo">What to see in Tokyo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14630"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-tokyo/what-to-eat-drink-in-tokyo">What to eat &amp; drink</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14632"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-tokyo/itinerary-in-tokyo">Itinerary in Tokyo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15781"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-tokyo/day-trips-from-tokyo">Day trip from Tokyo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14634"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-kyoto">Kyoto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14638"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-kyoto/long-list-to-do-in-kyoto">Long list to do in Kyoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14635"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-kyoto/what-to-see-in-kyoto">What to see in Kyoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14636"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-kyoto/what-to-eat-in-kyoto">What to eat &amp; drink</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14637"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-kyoto/itinerary-in-kyoto">Itinerary in Kyoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15783"><a href="https://blog.japanwondertravel.com/category/things-to-do-in-kyoto/day-trips-from-kyoto">Day trips from Kyoto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14640"><a href="https://blog.japanwondertravel.com/category/travel-tips">Travel tips</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14643"><a href="https://blog.japanwondertravel.com/category/travel-tips/transportation">Transportation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14642"><a href="https://blog.japanwondertravel.com/category/travel-tips/tickets">Tickets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15388"><a href="https://blog.japanwondertravel.com/category/travel-tips/accommodation">Accommodation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14641"><a href="https://blog.japanwondertravel.com/category/travel-tips/manners">Manners</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7401"><a href="https://japanwondertravel.com?ref=blogJWT">Tours</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7403"><a href="https://japanwondertravel.com/tokyofoodtours?ref=blogJWT">Tokyo Food Tours</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7404"><a href="https://japanwondertravel.com/kyotofoodtours?ref=blogJWT">Kyoto Food Tours</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12654"><a href="https://japanwondertravel.com/tokyoprivatetours?ref=blogJWT">Tokyo Private Tours</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12656"><a href="https://japanwondertravel.com/kyotoprivatetours?ref=blogJWT">Kyoto Private Tours</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12657"><a href="https://japanwondertravel.com/fukushimadisasterareatours?ref=blogJWT">Fukushima Tours</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15385"><a href="https://japanwondertravel.com/t/area/Mt%20Fuji?ref=blogJWT">Mount Fuji Tours</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7402"><a href="https://japanwondertravel.com/contacts/new?ref=blogJWT">Contact us</a></li>
</ul>    </div>
  </li>

    
<!-- ホームボタン -->
<li class="home-menu-button menu-button">
  <a href="https://blog.japanwondertravel.com" class="menu-button-in">
    <span class="home-menu-icon menu-icon">
      <span class="fa fa-home" aria-hidden="true"></span>
    </span>
    <span class="home-menu-caption menu-caption">Home</span>
  </a>
</li>

    
<!-- 検索ボタン -->
  <!-- 検索ボタン -->
  <li class="search-menu-button menu-button">
    <input id="search-menu-input" type="checkbox" class="display-none">
    <label id="search-menu-open" class="menu-open menu-button-in" for="search-menu-input">
      <span class="search-menu-icon menu-icon">
        <span class="fa fa-search" aria-hidden="true"></span>
      </span>
      <span class="search-menu-caption menu-caption">Search</span>
    </label>
    <label class="display-none" id="search-menu-close" for="search-menu-input"></label>
    <div id="search-menu-content" class="search-menu-content">
      <form class="search-box input-box" method="get" action="https://blog.japanwondertravel.com/">
  <input type="text" placeholder="Search within the site" name="s" class="search-edit" aria-label="input" value="">
  <button type="submit" class="search-submit" aria-label="button"><span class="fa fa-search" aria-hidden="true"></span></button>
</form>
    </div>
  </li>

    
<!-- トップボタン -->
<li class="top-menu-button menu-button">
  <a class="go-to-top-common top-menu-a menu-button-in">
    <span class="top-menu-icon menu-icon">
      <span class="fa fa-arrow-up" aria-hidden="true"></span>
    </span>
    <span class="top-menu-caption menu-caption">Top</span>
  </a>
</li>

    
<!-- サイドバーボタン -->
  <li class="sidebar-menu-button menu-button">
    <input id="sidebar-menu-input" type="checkbox" class="display-none">
    <label id="sidebar-menu-open" class="menu-open menu-button-in" for="sidebar-menu-input">
      <span class="sidebar-menu-icon menu-icon">
        <span class="fa fa-outdent" aria-hidden="true"></span>
      </span>
      <span class="sidebar-menu-caption menu-caption">Sidebar</span>
    </label>
    <label class="display-none" id="sidebar-menu-close" for="sidebar-menu-input"></label>
    <div id="sidebar-menu-content" class="sidebar-menu-content menu-content">
      <label class="sidebar-menu-close-button menu-close-button" for="sidebar-menu-input"><span class="fa fa-close" aria-hidden="true"></span></label>
      <div id="slide-in-sidebar" class="sidebar nwa cf" role="complementary">

  
	<aside id="slide-in-search-3" class="widget widget-sidebar widget-sidebar-standard widget_search"><form class="search-box input-box" method="get" action="https://blog.japanwondertravel.com/">
  <input type="text" placeholder="Search within the site" name="s" class="search-edit" aria-label="input" value="">
  <button type="submit" class="search-submit" aria-label="button"><span class="fa fa-search" aria-hidden="true"></span></button>
</form>
</aside><aside id="slide-in-popular_entries-8" class="widget widget-sidebar widget-sidebar-standard widget_popular_entries"><h3 class="widget-sidebar-title widget-title">Popular articles</h3>  <div class="popular-entry-cards widget-entry-cards no-icon cf">
    <a href="https://blog.japanwondertravel.com/complete-guide-for-a-michelin-starred-ramen-restaurants-in-tokyo-12008" class="popular-entry-card-link a-wrap no-1" title="Complete Guide for The Michelin-Starred Ramen Restaurants in Tokyo">
    <div class="popular-entry-card widget-entry-card e-card cf">
      <figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="240" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2015/05/DSC_57631.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2015/05/DSC_57631.jpg 1200w, https://blog.japanwondertravel.com/wp-content/uploads/2015/05/DSC_57631-300x169.jpg 300w, https://blog.japanwondertravel.com/wp-content/uploads/2015/05/DSC_57631-1024x575.jpg 1024w" sizes="(max-width: 240px) 100vw, 240px" />              </figure><!-- /.popular-entry-card-thumb -->

      <div class="popular-entry-card-content widget-entry-card-content card-content">
        <span class="popular-entry-card-title widget-entry-card-title card-title">Complete Guide for The Michelin-Starred Ramen Restaurants in Tokyo</span>
                                  <div class="popular-entry-card-date widget-entry-card-date display-none">
  <span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.02.08</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2020.02.18</span></div>      </div><!-- /.popular-entry-content -->
          </div><!-- /.popular-entry-card -->
  </a><!-- /.popular-entry-card-link -->

    <a href="https://blog.japanwondertravel.com/10-nature-spots-in-tokyo-11677" class="popular-entry-card-link a-wrap no-2" title="10 Recommended Nature Spots in Tokyo">
    <div class="popular-entry-card widget-entry-card e-card cf">
      <figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="180" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085.jpg 1200w, https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085-600x450.jpg 600w, https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085-768x576.jpg 768w, https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085-678x509.jpg 678w, https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085-326x245.jpg 326w, https://blog.japanwondertravel.com/wp-content/uploads/2018/11/P7043085-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" />              </figure><!-- /.popular-entry-card-thumb -->

      <div class="popular-entry-card-content widget-entry-card-content card-content">
        <span class="popular-entry-card-title widget-entry-card-title card-title">10 Recommended Nature Spots in Tokyo</span>
                                  <div class="popular-entry-card-date widget-entry-card-date display-none">
  <span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.01.07</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2020.04.13</span></div>      </div><!-- /.popular-entry-content -->
          </div><!-- /.popular-entry-card -->
  </a><!-- /.popular-entry-card-link -->

    <a href="https://blog.japanwondertravel.com/9-things-to-do-around-mt-fuji-areakawaguchiko-area-9495" class="popular-entry-card-link a-wrap no-3" title="Fun Things To Do Around Mt. Fuji (Kawaguchiko Area)">
    <div class="popular-entry-card widget-entry-card e-card cf">
      <figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="240" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2020/01/woman-taking-picture-near-lake-with-view-of-mount-fuji-2451040-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2020/01/woman-taking-picture-near-lake-with-view-of-mount-fuji-2451040-240x135.jpg 240w, https://blog.japanwondertravel.com/wp-content/uploads/2020/01/woman-taking-picture-near-lake-with-view-of-mount-fuji-2451040-320x180.jpg 320w, https://blog.japanwondertravel.com/wp-content/uploads/2020/01/woman-taking-picture-near-lake-with-view-of-mount-fuji-2451040-640x360.jpg 640w" sizes="(max-width: 240px) 100vw, 240px" />              </figure><!-- /.popular-entry-card-thumb -->

      <div class="popular-entry-card-content widget-entry-card-content card-content">
        <span class="popular-entry-card-title widget-entry-card-title card-title">Fun Things To Do Around Mt. Fuji (Kawaguchiko Area)</span>
                                  <div class="popular-entry-card-date widget-entry-card-date display-none">
  <span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.01.31</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2020.03.27</span></div>      </div><!-- /.popular-entry-content -->
          </div><!-- /.popular-entry-card -->
  </a><!-- /.popular-entry-card-link -->

    <a href="https://blog.japanwondertravel.com/1-day-trip-to-kobe-from-kyoto-or-osaka-suggested-itinerary-highlight-7-hours-10459" class="popular-entry-card-link a-wrap no-4" title="Kobe Day Trip Guide - Things to Do and Places to Visit in Kobe!">
    <div class="popular-entry-card widget-entry-card e-card cf">
      <figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="240" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2017/12/dcdba7a4634e1e34429b45c32f470fd0-12.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2017/12/dcdba7a4634e1e34429b45c32f470fd0-12.jpg 1200w, https://blog.japanwondertravel.com/wp-content/uploads/2017/12/dcdba7a4634e1e34429b45c32f470fd0-12-600x337.jpg 600w, https://blog.japanwondertravel.com/wp-content/uploads/2017/12/dcdba7a4634e1e34429b45c32f470fd0-12-768x431.jpg 768w, https://blog.japanwondertravel.com/wp-content/uploads/2017/12/dcdba7a4634e1e34429b45c32f470fd0-12-678x381.jpg 678w" sizes="(max-width: 240px) 100vw, 240px" />              </figure><!-- /.popular-entry-card-thumb -->

      <div class="popular-entry-card-content widget-entry-card-content card-content">
        <span class="popular-entry-card-title widget-entry-card-title card-title">Kobe Day Trip Guide - Things to Do and Places to Visit in Kobe!</span>
                                  <div class="popular-entry-card-date widget-entry-card-date display-none">
  <span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.03.18</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2020.04.17</span></div>      </div><!-- /.popular-entry-content -->
          </div><!-- /.popular-entry-card -->
  </a><!-- /.popular-entry-card-link -->

    <a href="https://blog.japanwondertravel.com/7-days-suggested-itinerary-in-kansai-region-kyoto-osaka-nara-kobe-etc-japan-11217" class="popular-entry-card-link a-wrap no-5" title="7 Days Itinerary in Kyoto, Osaka, Nara and Kobe (Kansai region)">
    <div class="popular-entry-card widget-entry-card e-card cf">
      <figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="240" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2018/06/aecd99379bae14cfd6d63d3bfa8a6554_m-COLLAGE-1.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2018/06/aecd99379bae14cfd6d63d3bfa8a6554_m-COLLAGE-1.jpg 1129w, https://blog.japanwondertravel.com/wp-content/uploads/2018/06/aecd99379bae14cfd6d63d3bfa8a6554_m-COLLAGE-1-600x337.jpg 600w, https://blog.japanwondertravel.com/wp-content/uploads/2018/06/aecd99379bae14cfd6d63d3bfa8a6554_m-COLLAGE-1-768x432.jpg 768w, https://blog.japanwondertravel.com/wp-content/uploads/2018/06/aecd99379bae14cfd6d63d3bfa8a6554_m-COLLAGE-1-678x381.jpg 678w" sizes="(max-width: 240px) 100vw, 240px" />              </figure><!-- /.popular-entry-card-thumb -->

      <div class="popular-entry-card-content widget-entry-card-content card-content">
        <span class="popular-entry-card-title widget-entry-card-title card-title">7 Days Itinerary in Kyoto, Osaka, Nara and Kobe (Kansai region)</span>
                                  <div class="popular-entry-card-date widget-entry-card-date display-none">
  <span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2018.06.30</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2020.03.23</span></div>      </div><!-- /.popular-entry-content -->
          </div><!-- /.popular-entry-card -->
  </a><!-- /.popular-entry-card-link -->

    </div>
</aside>      <aside id="slide-in-new_entries-7" class="widget widget-sidebar widget-sidebar-standard widget_new_entries"><h3 class="widget-sidebar-title widget-title">New articles</h3>  <div class="new-entry-cards widget-entry-cards no-icon cf">
          <a href="https://blog.japanwondertravel.com/complete-guide-to-kabuki-japanese-traditional-dance-theatre-16183" class="new-entry-card-link widget-entry-card-link a-wrap" title="Complete Guide to Kabuki &#8211; Japanese Traditional Dance Theatre">
    <div class="new-entry-card widget-entry-card e-card cf">
            <figure class="new-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="240" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki-240x135.jpeg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki-240x135.jpeg 240w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki-320x180.jpeg 320w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Kabuki-640x360.jpeg 640w" sizes="(max-width: 240px) 100vw, 240px" />      </figure><!-- /.entry-card-thumb -->

      <div class="new-entry-card-content widget-entry-card-content card-content">
        <div class="new-entry-card-title widget-entry-card-title card-title">Complete Guide to Kabuki &#8211; Japanese Traditional Dance Theatre</div>
                <div class="new-entry-card-date widget-entry-card-date display-none">
  <span class="new-entry-card-post-date widget-entry-card-post-date post-date">2020.05.01</span><span class="new-entry-card-update-date widget-entry-card-update-date post-update">2020.05.01</span></div>      </div><!-- /.entry-content -->
    </div><!-- /.entry-card -->
  </a><!-- /.entry-card-link -->
        <a href="https://blog.japanwondertravel.com/14-days-suggested-itinerary-in-japan-9059" class="new-entry-card-link widget-entry-card-link a-wrap" title="Two Week Itinerary in Japan &#8211; Highlights of the Golden Route of Japan">
    <div class="new-entry-card widget-entry-card e-card cf">
            <figure class="new-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="240" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2016/12/14days.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2016/12/14days.jpg 1200w, https://blog.japanwondertravel.com/wp-content/uploads/2016/12/14days-600x338.jpg 600w, https://blog.japanwondertravel.com/wp-content/uploads/2016/12/14days-768x432.jpg 768w" sizes="(max-width: 240px) 100vw, 240px" />      </figure><!-- /.entry-card-thumb -->

      <div class="new-entry-card-content widget-entry-card-content card-content">
        <div class="new-entry-card-title widget-entry-card-title card-title">Two Week Itinerary in Japan &#8211; Highlights of the Golden Route of Japan</div>
                <div class="new-entry-card-date widget-entry-card-date display-none">
  <span class="new-entry-card-post-date widget-entry-card-post-date post-date">2020.04.30</span></div>      </div><!-- /.entry-content -->
    </div><!-- /.entry-card -->
  </a><!-- /.entry-card-link -->
        <a href="https://blog.japanwondertravel.com/event-information-in-2020-16821" class="new-entry-card-link widget-entry-card-link a-wrap" title="Event Information in 2020 around Japan: Which Event Got Postponed or Canceled?">
    <div class="new-entry-card widget-entry-card e-card cf">
            <figure class="new-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="240" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/snowy-vin-Yv6C7JssT5M-unsplash-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/snowy-vin-Yv6C7JssT5M-unsplash-240x135.jpg 240w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/snowy-vin-Yv6C7JssT5M-unsplash-320x180.jpg 320w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/snowy-vin-Yv6C7JssT5M-unsplash-640x360.jpg 640w" sizes="(max-width: 240px) 100vw, 240px" />      </figure><!-- /.entry-card-thumb -->

      <div class="new-entry-card-content widget-entry-card-content card-content">
        <div class="new-entry-card-title widget-entry-card-title card-title">Event Information in 2020 around Japan: Which Event Got Postponed or Canceled?</div>
                <div class="new-entry-card-date widget-entry-card-date display-none">
  <span class="new-entry-card-post-date widget-entry-card-post-date post-date">2020.04.29</span><span class="new-entry-card-update-date widget-entry-card-update-date post-update">2020.04.29</span></div>      </div><!-- /.entry-content -->
    </div><!-- /.entry-card -->
  </a><!-- /.entry-card-link -->
        <a href="https://blog.japanwondertravel.com/places-to-visit-near-fushimi-inari-16796" class="new-entry-card-link widget-entry-card-link a-wrap" title="Best Places to Visit near Fushimi Inari Taisha: Things to do in South Kyoto">
    <div class="new-entry-card widget-entry-card e-card cf">
            <figure class="new-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="240" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Featured-Image-4-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Featured-Image-4-240x135.jpg 240w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Featured-Image-4-320x180.jpg 320w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Featured-Image-4-640x360.jpg 640w" sizes="(max-width: 240px) 100vw, 240px" />      </figure><!-- /.entry-card-thumb -->

      <div class="new-entry-card-content widget-entry-card-content card-content">
        <div class="new-entry-card-title widget-entry-card-title card-title">Best Places to Visit near Fushimi Inari Taisha: Things to do in South Kyoto</div>
                <div class="new-entry-card-date widget-entry-card-date display-none">
  <span class="new-entry-card-post-date widget-entry-card-post-date post-date">2020.04.28</span><span class="new-entry-card-update-date widget-entry-card-update-date post-update">2020.04.28</span></div>      </div><!-- /.entry-content -->
    </div><!-- /.entry-card -->
  </a><!-- /.entry-card-link -->
        <a href="https://blog.japanwondertravel.com/one-day-in-ebisu-daikanyama-and-nakameguro-trendy-istricts-in-west-tokyo-16776" class="new-entry-card-link widget-entry-card-link a-wrap" title="One Day In Ebisu, Daikanyama and Nakameguro &#8211; Trendy istricts in West Tokyo">
    <div class="new-entry-card widget-entry-card e-card cf">
            <figure class="new-entry-card-thumb widget-entry-card-thumb card-thumb">
        <img width="240" height="135" src="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Nakameguro-sakura-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" srcset="https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Nakameguro-sakura-240x135.jpg 240w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Nakameguro-sakura-320x180.jpg 320w, https://blog.japanwondertravel.com/wp-content/uploads/2020/04/Nakameguro-sakura-640x360.jpg 640w" sizes="(max-width: 240px) 100vw, 240px" />      </figure><!-- /.entry-card-thumb -->

      <div class="new-entry-card-content widget-entry-card-content card-content">
        <div class="new-entry-card-title widget-entry-card-title card-title">One Day In Ebisu, Daikanyama and Nakameguro &#8211; Trendy istricts in West Tokyo</div>
                <div class="new-entry-card-date widget-entry-card-date display-none">
  <span class="new-entry-card-post-date widget-entry-card-post-date post-date">2020.04.27</span></div>      </div><!-- /.entry-content -->
    </div><!-- /.entry-card -->
  </a><!-- /.entry-card-link -->
        </div>
</aside>      <aside id="slide-in-text-20" class="widget widget-sidebar widget-sidebar-standard widget_text">			<div class="textwidget">
<div id="slide-in-sb_instagram" class="sbi sbi_col_3  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 2px;width: 100%;" data-feedid="sbi_japan_wonder_travel#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}"  data-sbi-flags="ajaxPostLoad">
	<div class="sb_instagram_header " style="padding: 1px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/japan_wonder_travel/" target="_blank" rel="noopener" title="@japan_wonder_travel" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >japan_wonder_travel</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://blog.japanwondertravel.com/wp-content/uploads/sb-instagram-feed-images/japan_wonder_travel.jpg">
            <div class="sbi_header_img_hover"><i class="sbi_new_logo"></i></div>
            <img src="https://blog.japanwondertravel.com/wp-content/uploads/sb-instagram-feed-images/japan_wonder_travel.jpg" alt="Japan Wonder Travel" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="slide-in-sbi_images" style="padding: 1px;">
		    </div>

	<div id="slide-in-sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/japan_wonder_travel/"  target="_blank" rel="noopener"><i class="fa fab fa-instagram" aria-hidden="true"></i>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_japan_wonder_travel#9" data-resized="[]">
	</span>
	</div>


</div>
		</aside><aside id="slide-in-text-11" class="widget widget-sidebar widget-sidebar-standard widget_text">			<div class="textwidget"><p><a href="https://japanwondertravel.com?ref=blogJWT"><img class="alignnone wp-image-9402 size-large" src="https://blog.japanwondertravel.com/wp-content/uploads/2017/06/jwt-ta-1200x797.jpg" alt="" width="1200" height="797" /></a></p>
</div>
		</aside><aside id="slide-in-text-4" class="widget widget-sidebar widget-sidebar-standard widget_text"><h3 class="widget-sidebar-title widget-title">Find a hotel in Japan</h3>			<div class="textwidget"><p><br />
</p>
</div>
		</aside><aside id="slide-in-categories-2" class="widget widget-sidebar widget-sidebar-standard widget_categories"><h3 class="widget-sidebar-title widget-title">Categories</h3><form action="https://blog.japanwondertravel.com" method="get"><label class="screen-reader-text" for="slide-in-categories-dropdown-2">Categories</label><select  name='cat' id='categories-dropdown-2' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="310">Things to do in Japan</option>
	<option class="level-1" value="317">&nbsp;&nbsp;&nbsp;Long list to do in Japan</option>
	<option class="level-2" value="332">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Osaka</option>
	<option class="level-2" value="608">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fukushima Disaster Area</option>
	<option class="level-2" value="493">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kobe</option>
	<option class="level-2" value="489">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nara</option>
	<option class="level-2" value="609">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Other places</option>
	<option class="level-1" value="314">&nbsp;&nbsp;&nbsp;What to eat &amp; drink</option>
	<option class="level-1" value="316">&nbsp;&nbsp;&nbsp;What to see in Japan</option>
	<option class="level-1" value="604">&nbsp;&nbsp;&nbsp;Hidden places in Japan</option>
	<option class="level-1" value="355">&nbsp;&nbsp;&nbsp;Itinerary in Japan</option>
	<option class="level-0" value="311">Things to do in Tokyo</option>
	<option class="level-1" value="318">&nbsp;&nbsp;&nbsp;Long list to do in Tokyo</option>
	<option class="level-1" value="319">&nbsp;&nbsp;&nbsp;What to eat &amp; drink</option>
	<option class="level-1" value="321">&nbsp;&nbsp;&nbsp;What to see in Tokyo</option>
	<option class="level-1" value="612">&nbsp;&nbsp;&nbsp;Day trips from Tokyo</option>
	<option class="level-1" value="354">&nbsp;&nbsp;&nbsp;Itinerary in Tokyo</option>
	<option class="level-0" value="312">Things to do in Kyoto</option>
	<option class="level-1" value="325">&nbsp;&nbsp;&nbsp;Long list to do in Kyoto</option>
	<option class="level-1" value="324">&nbsp;&nbsp;&nbsp;What to eat &amp; drink</option>
	<option class="level-1" value="322">&nbsp;&nbsp;&nbsp;What to see in Kyoto</option>
	<option class="level-1" value="614">&nbsp;&nbsp;&nbsp;Day trips from Kyoto</option>
	<option class="level-1" value="357">&nbsp;&nbsp;&nbsp;Itinerary in Kyoto</option>
	<option class="level-0" value="3">Travel tips</option>
	<option class="level-1" value="326">&nbsp;&nbsp;&nbsp;Manners</option>
	<option class="level-1" value="329">&nbsp;&nbsp;&nbsp;Tickets</option>
	<option class="level-1" value="327">&nbsp;&nbsp;&nbsp;Transportation</option>
	<option class="level-1" value="330">&nbsp;&nbsp;&nbsp;Other</option>
	<option class="level-1" value="606">&nbsp;&nbsp;&nbsp;Accommodation</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>


			</aside><aside id="slide-in-archives-2" class="widget widget-sidebar widget-sidebar-standard widget_archive"><h3 class="widget-sidebar-title widget-title">Archives</h3>		<label class="screen-reader-text" for="slide-in-archives-dropdown-2">Archives</label>
		<select id="slide-in-archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://blog.japanwondertravel.com/date/2020/05'> May 2020 </option>
	<option value='https://blog.japanwondertravel.com/date/2020/04'> April 2020 </option>
	<option value='https://blog.japanwondertravel.com/date/2020/03'> March 2020 </option>
	<option value='https://blog.japanwondertravel.com/date/2020/02'> February 2020 </option>
	<option value='https://blog.japanwondertravel.com/date/2020/01'> January 2020 </option>
	<option value='https://blog.japanwondertravel.com/date/2019/12'> December 2019 </option>
	<option value='https://blog.japanwondertravel.com/date/2019/11'> November 2019 </option>
	<option value='https://blog.japanwondertravel.com/date/2019/10'> October 2019 </option>
	<option value='https://blog.japanwondertravel.com/date/2019/08'> August 2019 </option>
	<option value='https://blog.japanwondertravel.com/date/2019/07'> July 2019 </option>
	<option value='https://blog.japanwondertravel.com/date/2019/03'> March 2019 </option>
	<option value='https://blog.japanwondertravel.com/date/2019/02'> February 2019 </option>
	<option value='https://blog.japanwondertravel.com/date/2019/01'> January 2019 </option>
	<option value='https://blog.japanwondertravel.com/date/2018/12'> December 2018 </option>
	<option value='https://blog.japanwondertravel.com/date/2018/11'> November 2018 </option>
	<option value='https://blog.japanwondertravel.com/date/2018/10'> October 2018 </option>
	<option value='https://blog.japanwondertravel.com/date/2018/09'> September 2018 </option>
	<option value='https://blog.japanwondertravel.com/date/2018/06'> June 2018 </option>
	<option value='https://blog.japanwondertravel.com/date/2018/05'> May 2018 </option>
	<option value='https://blog.japanwondertravel.com/date/2018/04'> April 2018 </option>
	<option value='https://blog.japanwondertravel.com/date/2018/02'> February 2018 </option>
	<option value='https://blog.japanwondertravel.com/date/2018/01'> January 2018 </option>
	<option value='https://blog.japanwondertravel.com/date/2017/12'> December 2017 </option>
	<option value='https://blog.japanwondertravel.com/date/2017/11'> November 2017 </option>
	<option value='https://blog.japanwondertravel.com/date/2017/10'> October 2017 </option>
	<option value='https://blog.japanwondertravel.com/date/2017/09'> September 2017 </option>
	<option value='https://blog.japanwondertravel.com/date/2017/08'> August 2017 </option>
	<option value='https://blog.japanwondertravel.com/date/2017/07'> July 2017 </option>
	<option value='https://blog.japanwondertravel.com/date/2017/04'> April 2017 </option>
	<option value='https://blog.japanwondertravel.com/date/2016/11'> November 2016 </option>
	<option value='https://blog.japanwondertravel.com/date/2016/08'> August 2016 </option>
	<option value='https://blog.japanwondertravel.com/date/2016/06'> June 2016 </option>
	<option value='https://blog.japanwondertravel.com/date/2015/06'> June 2015 </option>
	<option value='https://blog.japanwondertravel.com/date/2015/05'> May 2015 </option>
	<option value='https://blog.japanwondertravel.com/date/2015/04'> April 2015 </option>

		</select>



		</aside><aside id="slide-in-text-21" class="widget widget-sidebar widget-sidebar-standard widget_text">			<div class="textwidget"><div id="slide-in-TA_selfserveprop292" class="TA_selfserveprop">
<ul id="slide-in-8oV9NxoQFTW" class="TA_links yPNljRj">
<li id="slide-in-fPYmbgros9wv" class="jp9fu3iC"><a rel="noopener" href="https://www.tripadvisor.com/Attraction_Review-g14129610-d9555505-Reviews-Japan_Wonder_Travel-Tsukiji_Chuo_Tokyo_Tokyo_Prefecture_Kanto.html" target="_blank"><img src="https://www.tripadvisor.com/img/cdsi/img2/branding/150_logo-11900-2.png" alt="TripAdvisor" /></a></li>
</ul>
</div>
<p></p>
</div>
		</aside><aside id="slide-in-text-13" class="widget widget-sidebar widget-sidebar-standard widget_text"><h3 class="widget-sidebar-title widget-title">PR</h3>			<div class="textwidget"><p><a href="https://www.japan-wireless.com/lp01?utm_source=media&amp;utm_medium=cpa&amp;utm_campaign=japan%20wonder%20travel"><img class="alignnone size-medium wp-image-11773" src="http://blog.japanwondertravel.com/wp-content/uploads/2018/11/45b143d33ed52de7150308a496eb332d-600x501.png" alt="" width="600" height="501" /></a></p>
<p><br />
<!-- JWT-side --><br />
</p>
</div>
		</aside>
  
  
</div>
    </div>
  </li>
  
</ul>



    <div id="go-to-top" class="go-to-top">
      <a class="go-to-top-button go-to-top-common go-to-top-hide go-to-top-button-icon-font"><span class="fa fa-angle-double-up"></span></a>
  </div>

    <!-- Instagram Feed JS -->
<script>
var sbiajaxurl = "https://blog.japanwondertravel.com/wp-admin/admin-ajax.php";
</script>
<script src='https://blog.japanwondertravel.com/wp-content/themes/cocoon-master/plugins/baguettebox/dist/baguetteBox.min.js?fver=20200422125703'></script>
<script>
(function($){baguetteBox.run(".entry-content")})(jQuery);
</script>
<script src='https://blog.japanwondertravel.com/wp-includes/js/comment-reply.min.js?fver=20200421050334'></script>
<script>
/* <![CDATA[ */
var cocoon_localize_script_options = {"is_lazy_load_enable":null,"is_fixed_mobile_buttons_enable":"1","is_google_font_lazy_load_enable":null};
/* ]]> */
</script>
<script src='https://blog.japanwondertravel.com/wp-content/themes/cocoon-master/javascript.js?fver=20200422125705'></script>
<script src='https://blog.japanwondertravel.com/wp-content/themes/cocoon-master/js/set-event-passive.js?fver=20200422125702'></script>
<script src='https://blog.japanwondertravel.com/wp-content/themes/cocoon-master/skins/skin-colors-green/javascript.js?fver=20200422125703'></script>
<script src='https://blog.japanwondertravel.com/wp-content/themes/cocoon-child-master/javascript.js?fver=20200305060116'></script>
<script>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/blog.japanwondertravel.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script src='https://blog.japanwondertravel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?fver=20200422010014'></script>
<script>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script src='https://blog.japanwondertravel.com/wp-content/plugins/table-of-contents-plus/front.min.js?fver=20200422010037'></script>
<script src='https://blog.japanwondertravel.com/wp-content/plugins/bookingcom-official-searchbox/js/bos_main.js?fver=20190419122211'></script>
<script>
/* <![CDATA[ */
var objectL10n = {"destinationErrorMsg":"Sorry, we need at least part of the name to start searching.","tooManyDays":"Your check-out date is more than 30 nights after your check-in date. Bookings can only be made for a maximum period of 30 nights. Please enter alternative dates and try again.","dateInThePast":"Your check-in date is in the past. Please check your dates and try again.","cObeforeCI":"Please check your dates, the check-out date appears to be earlier than the check-in date.","calendar_nextMonth":"Next month","calendar_open":"Open calendar and pick a date","calendar_prevMonth":"Prev month","calendar_closeCalendar":"Close calendar","january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December","mo":"Mo","tu":"Tu","we":"We","th":"Th","fr":"Fr","sa":"Sa","su":"Su","updating":"Updating...","close":"Close","placeholder":"e.g. city, region, district or specific hotel","aid":"382821","dest_type":"select","calendar":"0","month_format":"short","flexible_dates":"0","logodim":"blue_150x25","logopos":"left","buttonpos":"right","bgcolor":"#FEBA02","textcolor":"#003580","submit_bgcolor":"#0896FF","submit_bordercolor":"#0896FF","submit_textcolor":"#FFFFFF","aid_starts_with_four":"affiliate ID is different from partner ID: should start with a 1, 3, 8 or 9. Please change it.","images_js_path":"https:\/\/blog.japanwondertravel.com\/wp-content\/plugins\/bookingcom-official-searchbox\/images"};
/* ]]> */
</script>
<script src='https://blog.japanwondertravel.com/wp-content/plugins/bookingcom-official-searchbox/js/bos_date.js?fver=20190419122211'></script>
<script async="async" src='https://blog.japanwondertravel.com/wp-content/plugins/akismet/_inc/form.js?fver=20200430015653'></script>
<script>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"fontfile","resized_url":"https:\/\/blog.japanwondertravel.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/blog.japanwondertravel.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script src='https://blog.japanwondertravel.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?fver=20200422010035'></script>

    


  

  

    <script>!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="//assets.pinterest.com/js/pinit_main.js";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pinterest-btn-js");</script>
  

    <div class="copy-info">Copied title and URL</div>
  <script src="//cdn.jsdelivr.net/clipboard.js/1.5.13/clipboard.min.js"></script>
  <script>
  (function($){
    selector = '.copy-button';//clipboardで使う要素を指定
    $(selector).click(function(event){
      //クリック動作をキャンセル
      event.preventDefault();
      //クリップボード動作
      var clipboard = new Clipboard(selector);
      clipboard.on('success', function(e) {
        $('.copy-info').fadeIn(500).delay(1000).fadeOut(500);

        e.clearSelection();
      });
    });
  })(jQuery);
  </script>
  

  

  

  
  





  </div><!-- #container -->

    
</body>

</html>
